Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
GoRAL1    63

No to od nowa

najpierw paliwo na sekcji

potem na rurce przy wtrysku

potem zawory

potem kolektor

potem głowica

 

zapopmnioałem o wtrysku

Edytowano przez GoRAL1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Przecież czy podaje paliwo to jest najmniejszy problem sprawdzić, wystarczy odkręcony wtrysk dokręcić do rurki i odpalić i już widać jak rozpyla, coś definitywnie z zaworami że się niedomykają i nie spręża powietrza.

 

Prośba do Moderatora o usunięcie tych kilkunastu postów.

Sory za zaśmiecanie tematu.

Już Ci to zrobi, :P najpierw go poszukaj. :lol:

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylwek23111    13

Widzę że mnie omineło wiele dobrego. :D heh Kolego wydaje mi się że lichych macie mechaników w okolicy skoro nie mogą dojść czemu nie podaje Paliwa żadna pompa ;) Niech się zaloguje/zarejestruje tu i opisze po swojemu problem.Pozdrawiam z całym szacunkiem ;P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kukum    7

Witam założyłem pompe po regeneracji do mojego ursusika i trudno mi jest go odpowietrzyc. A mianowicie gdy pompuje pomka reczna to cisnienie robi (na odpowitetrziku przy pompie nie ida bąbelki powietrza tylko srumien paliwa) ale zworek nie chce mi zagrac nie chce mi paliwo powrócic. Ale udało mi sie go odpalic to szły iskry z tłumika ( stal caloa zime w grazau) i kopcil mi strasznie na szaro brazowy kolor zaly graz w dymie ( mozna bylo siekiere powiesic) i co to jest zawory wyregulowane, powietrzne na 20 mm a wydechowe na 30mm co to moze byc moze byc ze zaworek jest walniety? i dla tego by tak sadzil dymem? wczesniej nieudacznik regenerował pompe ale takich cyrków nie miałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebek0001    0

tez tak mialem jak wziełem po regeneracji i musiałem wymienić na inna i juz bylo dobrze:)

po prostu ktoś żle ja pewnie zregenerował...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

Ale fajnie kurna chodzi równo pracuje ale słabo sie wkręca na obroty i ten zaworek nie chce mi zagrac nawet przy odpalonym traktorze jak by kurna nie mógl pchnac tego sróta w nim ale dzieki za sugestie poczekam jeszcze na innych wypowiedzi

___A mozliwe ze jak jest za duzo oleju w pompie to moze go ciagnąc?

Edytowano przez kukum

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebek0001    0

za duzo oleju to raczej nie bo nadmiar i tak wyleci... też tak mialem nie wchodzil na obroty dymił

nie miał sily. Ma albo za dużą dawkę albo za mała. Jak masz gwarancje to wymien na nowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebek0001    0

za duzo oleju to raczej nie bo nadmiar i tak wyleci... też tak mialem nie wchodzil na obroty dymił

nie miał sily. Ma albo za dużą dawkę albo za mała. Jak masz gwarancje to wymien na nowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebastian84    5

Witam zaworek możesz wymienić na nowy a jeśli nadal nie będzie grał to zobacz pompkę zasilającą czy aby w niej zaworki się nie zablokowały .A co do braku siły może to być zła dawka paliwa , na pompie masz tam taką śrubę na śrubokręt i zablokowaną na kluczyk m 10 może być na niej plomba spróbuj nią poregulować jeden obrót w prawo lub w lewo .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    893

Potwierdzam.A co do siły to możesz mieć też zle ustawiony zapłon,wymień filtry paliwa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marobas    118

iskry z tłumika wskazywały by na właśnie zbyt późny zapłon, albo zbyt ubogą dawke, ale wtedy by nie kopcił, wiec raczej przyśpieszeni zapłonu zostaje-przynajmniej na początek i nie niesie za sobą kosztów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

Chłapaki sory ze pozno ale jedna końcówka sie zablokowała a co do zaworka wyczyscilem i dziala, problem rozwiazany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simonnurs    0

ssący ustawiałeś na 20 ? ja z tego co pamiętam to na ssącym sie ustawia 25 a na wydechowym troche luźniej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hubert21    9

witam chciabym się spytać ile może kosztować pompa wtryskowa do ursusa c-360 ktura ma sekcje do wymiany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian1297    6

Mam problem z pompą paliwa. Chodzi o to że w pompie nie ma ciśnienia i paliwo ledwo co wypływa. Co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cash8791    3

To możesz zrobić tak : najpierw wszystko wyczyść co się da i zobacz czy to coś dało jeżeli nie to możesz jeszcze zamontować nową ręczną pompkę (byłbym bardziej do tego skłonny) , jeżeli to nic nie dało zobacz czy nie masz zasyfionego zbiornika paliwa a jeżeli to też nic nie da to znajdź dobrego pompiarza i niech to on zobaczy co siedzi w pompie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adrian40stka    28

Witam wczoraj z ciekawości zajrzałem do poziomu oleju w pompie wtryskowej i tutaj zaskoczony sucho jak na pustyni tym bardziej że olej nigdzie nie przedostał się do miski olejowej ani nic z tych rzeczy ciągnik na dymi nie mam pojęcia co się z tym olejem stało pompa ma oznaczenie p24 i jest to chyba pompa od 60 tki plomby itp została kupiona 8 lat temu i do tej pory bez zarzutów traktor w zimę przy -20C rozrusznik r11 akumulator 12V 165AH i pali bez przelewania ciepłą wodą. Tylko znikł olej z pompy i teraz tak silnikowego oleju do 40 taki jak lałem przy wymianie wiosną nie mam ma olej 10w40 olej półsyntetyczny jak parametry wskazują :P i pytanie czy mogę go śmiało wlać do pompy w silniku jest superol cc30 nie zrobi się jakaś tzw.śmietana gdyby nie daj Panie Boże pomieszały ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty
tzw.śmietana gdyby nie daj Panie Boże pomieszały ??

Zrobi się co najwyżej zsiadłe mleko :P

Oleje nowego typu ,nie mają raczej problemów z mieszaniem.

A tak przy okazji ,to stan oleju powinno się sprawdzać 2 razy do roku.

A olej do silnika jak i do pompy polecam Turdus.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adrian40stka    28

Tak wiem ostatni raz wlałem superol a ja też dałem ciala bo przy wymianie powinienem tam zerknąć wleje ten 10w40 do pompy a najwzej polatam trochę spuszczę olej i zobacze czy nic z nim sie nie dzieje :P Kobieta mechanik czy to tylko zainteresowanie ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
traktor11    9

Odnośnie waszych wypowiedzi ;

tak to jest jak się nie robi OC co dziennie przed uruchomianiem ciągnika , olej został wyrzucony przez rurkę w pompie trzeba sprawdzać co dziennie anie jak pisze przedmówca 2 razy do roku to jedna wielka bzdura

Olej ma być zalany w pompie taki sam jak w silniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez qaz123
      Witam
      mam c-360 i belarke sipma bez haków mam problem tego typu ze otwiera mi sie klapa podczas pracy.
      Nie wiem czy jest to wina rozdzielacza czy pompy . Może ktoś mi podpowie jak rozwiązac problem ?
      Pozdrawiam
    • Przez zbyszek64
      Siemka! Mam problem, a mianowicie czy pompa wtryskowa w kombajnie fahr m900 jest smarowana olejem, i w którym miejscu znajduje się spust oleju? pzdr.
    • Przez RotarT25A
      Witam Panów użytkowników AgroFoto  
      Mam problem , szukałem informacji na ten temat , i nie znalazłem  tego co bym chciał.
      Więc postanowiłem założyć temat z Hydrauliką w moim T25.
      Przechodząc do sedna, od większośći czasu , kiedy operuję tym ciągnikiem leciało z  siłownika hydraulicznego, poza tym wszystko było okej. Podnosił w miarę , nie opuszczał wszystko ładnie , ale jak wycieki zaczęły stawać się większe , postanowiłem  dać koledze do uszczelnienia .Kupiłem nowe tłoczysko bo stare miało (wżery) lekkie i uszczelnienia do tego siłownika . Złożył bardzo ładnie ,  raczej dobrze złożył. bo nigdzie luzów nie było i chodziło.
      Po założeniu do ciągnika  chciałem sprawdzić na pusto czy da radę podnieść ramiona , jakoś podniósł i robiłem tak z 10-15 razy żeby te uszczelniacze , dobrze się rozprowadziły , zero wycieków z siłownika, poza zaworkiem małym na siłowniku jedna uszczelka ta mniejsza została przerwana , ale nie było jej w komplecie. 
      Podczas podczepienia maszyny i podniesienia jej na minimalnym gazie nie ma mowy , trzeba depnąć żeby ruszyć z ziemi z 5cm nad ziemią i zacina się w połowie często opada na dół a jak ręką pomogłem podnieść to normalnie trzymało jakąś chwilę na górze , robiłem tak z kilka razy i nic . Dodam że wcześniej wszystko było sprawne. Poza tym zaciął się zaworek  z prawej strony pod dekielkiem na 2 śrubki  . Ale tak chodziło wcześniej
      załączam film przepraszam że tak gazuje ale inaczej to za bardzo nie chce iść  https://www.youtube.com/watch?v=oDn6ux6CChQ
×