Skocz do zawartości

Polecane posty


PIOTREK44    2

witam jak na zgaszonym silniku przyciska się pedał gazu i puszcza to później może być problem z zapaleniem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Wiadomość z agroFakt.pl




PIOTREK44    2

no ja też tak kręcę ale zastanawiałem się nad innym sposobem ale dobra jest , dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

locke    291

Nie ma innej możliwości chyba że weżmiesz korbe i będziesz kręcił :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


PIOTREK44    2
Napisano (edytowany)

Nie ma innej możliwości chyba że weżmiesz korbe i będziesz kręcił :D

 

właśnie o tej korbie myślę to tylko to sprawdzenia kąta początku tłoczenia,o odpaleniu nie ma mowy to oczywiste

Edytowano przez PIOTREK44

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

locke    291

No była taka kiedyś na allegro widziałem chyba za 40 zł koleś chciał ją sprzedać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


locke    291

Nie wiem po co tu kombinować.Jest przecież okienko i jest dostęp do wieńca.Przecież każdy tak ustawia i jest dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mariuszd93    489

Niektórzy chcą żeby było jeszcze lepiej.... tyle że w tym przypadku nie da rady :mellow:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

PIOTREK44    2

jak ursus c-360 powinien się wkręcać na obroty? tak że jak mu wciśnie się pedał prawie do końca to powinien bardzo bardzo szybko osiągnąć te wysokie obroty czy odwrotnie że nie tak szybko ponieważ u mnie c-360 tak minimalnie mułowato wchodzi na obroty jak powinien wchodzić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

locke    291

Powinna od razu wkręcać się na obroty.Jak jest zamulenie to pompa do regeneracji lub też pierścienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



locke    291

@mariuszd93 Koleś sie pytał to czemu miałbym mu nie napisać?Nie stawiam pochopnie diagnozy.Mam do czynienia z 60 która ma słabe sprężanie i dlatego na zimnym wolno wkręca się na obroty.A pompa też może być jak jest jakaś nieszczelność i paliwo od razu nie dochodzi do cylindra.

 

A co do filmiku to powinno być dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach




locke    291

Jak ma słabe sprężanie to na początku będzie słabo wchodził na obroty.Później pędzie lepiej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

UrsusFan1222    23

Sądzę że dobrze ustawione zawory i dobra pompa wtryskowa, są w stanie poprawić tak zwane wkręcanie się silnika mimo słabszego sprężania,no chyba że nie ma już pierścieni to już nic nie pomoże ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

daniel125d    1
Napisano (edytowany)

naprawa pompy wtryskowej to nie wszystko, jest jeszcze kwestia ustawienia zapłonu, czasami są duże luzy na rozrządzie,należy też sprawdzić wtryskiwacze i wyregulować zawory, a rzadko kto ustawia zapłon, myśli że włoży tak jak było i będzie ok ,tym którym się udaje nie narzekają a jak się nie uda to wtedy pretensje do tego co robi pompę, wiem cos na ten temat.

A jeśli chodzi o samą naprawę pompy koszt na częściach regenerowanych wynosi w granicach 300-350 zł na nowych do ok 450-500, jeśli ktoś chce zapraszam kuj-pom.

 

kolega ma rację zapłon to podstawa w c360 dobrze ustawiony i pali minus 30 pompe najlepiej nową mechanicy czesto nie wymieniają sekcji mówią że je remontują choć nie wiem co tam można naprawiać

 

Notorycznie piszesz z błędami !!!!!!!!!!!!

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

PIOTREK44    2

zapomniałem wam napisać ale właśnie zadałem pytanie ponieważ będę ustawiał zapłon i się pytam ponieważ mój ciągnik nie wchodzi w obroty tak szybko jak na tym filmiku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez qaz123
      Witam
      mam c-360 i belarke sipma bez haków mam problem tego typu ze otwiera mi sie klapa podczas pracy.
      Nie wiem czy jest to wina rozdzielacza czy pompy . Może ktoś mi podpowie jak rozwiązac problem ?
      Pozdrawiam
    • Przez zbyszek64
      Siemka! Mam problem, a mianowicie czy pompa wtryskowa w kombajnie fahr m900 jest smarowana olejem, i w którym miejscu znajduje się spust oleju? pzdr.
    • Przez RotarT25A
      Witam Panów użytkowników AgroFoto  
      Mam problem , szukałem informacji na ten temat , i nie znalazłem  tego co bym chciał.
      Więc postanowiłem założyć temat z Hydrauliką w moim T25.
      Przechodząc do sedna, od większośći czasu , kiedy operuję tym ciągnikiem leciało z  siłownika hydraulicznego, poza tym wszystko było okej. Podnosił w miarę , nie opuszczał wszystko ładnie , ale jak wycieki zaczęły stawać się większe , postanowiłem  dać koledze do uszczelnienia .Kupiłem nowe tłoczysko bo stare miało (wżery) lekkie i uszczelnienia do tego siłownika . Złożył bardzo ładnie ,  raczej dobrze złożył. bo nigdzie luzów nie było i chodziło.
      Po założeniu do ciągnika  chciałem sprawdzić na pusto czy da radę podnieść ramiona , jakoś podniósł i robiłem tak z 10-15 razy żeby te uszczelniacze , dobrze się rozprowadziły , zero wycieków z siłownika, poza zaworkiem małym na siłowniku jedna uszczelka ta mniejsza została przerwana , ale nie było jej w komplecie. 
      Podczas podczepienia maszyny i podniesienia jej na minimalnym gazie nie ma mowy , trzeba depnąć żeby ruszyć z ziemi z 5cm nad ziemią i zacina się w połowie często opada na dół a jak ręką pomogłem podnieść to normalnie trzymało jakąś chwilę na górze , robiłem tak z kilka razy i nic . Dodam że wcześniej wszystko było sprawne. Poza tym zaciął się zaworek  z prawej strony pod dekielkiem na 2 śrubki  . Ale tak chodziło wcześniej
      załączam film przepraszam że tak gazuje ale inaczej to za bardzo nie chce iść  https://www.youtube.com/watch?v=oDn6ux6CChQ
×