Skocz do zawartości

Polecane posty

PIOTREK44    2

odstojnik czysty ponieważ sprawdzałem, filtry są dobre ponieważ sprawdzałem nie mogę odnaleźć tej kreski na obudowie skrzyni już pisałem o tym w poprzednich postach , mam na myśli zrobić tak że zaznaczyć pompa i obudowa kompresora krechę i odepchnąć pompę górną częścią od silnika tylko nie wiem czy to wypali tak się przyjrzałem pompie wtryskowej i tam coś było już znaczone ale te znaki się w ogóle nie zgadzają w tej chwili myślę ją przesunąć w znaki te które były nabite już wcześniej zobaczę czy wypali ale proszę jeszcze podpowiedzcie mi gdzie mogę szukać przyczyny jeżeli to nie pompa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

górą od silnika to opóźnisz zapłon-późny to jeszcze bardziej mułowaty-zrywniejszy jest na wcześniejszym-to ci nic nie da.

 

wiesz co ja bym podejrzewał-regulator-jeśli tak jak piszesz strasznie ciężko wchodzi na obroty-przy późnym wtrysku nie jest zrywny,ale bez przesady.

 

miałem raz tak w firmowym STARze-postukało i przyśpieszenia zero-rozpędzić go to kilka kilometrów potrzebował-ale moc miał,pod górki nie zdychał-ciężarki równo się nie otwierały(tyle pompiarz mi powiedział)

 

daj pompę do pompiarza-zobaczy jak regulator chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK44    2

ale może trochę to za bardzo strasznie napisałem chodziło mi o to że jak go zapalam to on jak zapali to nie odrazu wchodzi w obroty takie jakie mu ustawiłem i po pół sekundzie wchodzi a jak dodam mu gazu na pusto to też wchodzi tak dopiero powoli jak jadę kultywatorem to zbiera się na obroty ale tak ze nie odrazu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

chudytsw    0

witam ! to mój debiut na forum także jak coś zrobie zlę to sorry!! OK do rzeczy ! Mianowicie dzis robiłem lekki remont ursusa 360 . Otóż miałem pekniety blok silnika tuż za pompą wtryskowa było to już spawane ale dawno temu przez mojego wujka i teraz po puściło więc zawiozłem do sąsiada i odkręciłem pompę. Pospawał i zabrałem się do montażu pompy i myślałem ze wszystko ustawiłem bo tam jest specjalne wcięcie w tuleji łączącej napęd pompy co łączy ją z silnikiem tylko że ustawiłem tą tuleje na pompie a nie ustawiłem tam co wchodzi do silnika i myslałem ze wszystko OK wiec skreciłem pompę i próbuję odpalac a tu wnerw bo nie chce załapać. Potem znów odkreciłem pompe i jednak nie weszła ta tuleja tak jak trzeba . Jakieś 0,5 cm była źle włożona więc wyciągłem w włożyłem tak jak trzeba czyli tym wycięciem równo w pompie jak i tam co wchodzi ww silnik. Poskręcałem wszystko i niestety znów nic dym z komina idzie biały ale nie pali .

Co mogło się po przestawiac ????????????? Proszę o szybka odpowiedz plis !!!

 

Debiut na forum - debiutem, ale ortografia nie ma tu nic do rzeczy !!!!!!!!!!!

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

A odpowietrzyłes jak należy? Odpowietrz, popuść przewody przy samych wtryskiwaczach, dawka na max i zakręć silnikiem aż poleci paliwo, zakręć z powrotem jak skręciłaś wszystko dobrze to musi zapalić.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chudytsw    0

witam ! to mój debiut na forum także jak coś zrobie zlę to sorry!! OK do rzeczy ! Mianowicie dzis robiłem lekki remont ursusa 360 . Otóż miałem pekniety blok silnika tuż za pompą wtryskowa było to już spawane ale dawno temu przez mojego wujka i teraz po puściło więc zawiozłem do sąsiada i odkręciłem pompę. Pospawał i zabrałem się do montażu pompy i myślałem ze wszystko ustawiłem bo tam jest specjalne wcięcie w tuleji łączącej napęd pompy co łączy ją z silnikiem tylko że ustawiłem tą tuleje na pompie a nie ustawiłem tam co wchodzi do silnika i myslałem ze wszystko OK wiec skreciłem pompę i próbuję odpalac a tu wnerw bo nie chce załapać. Potem znów odkreciłem pompe i jednak nie weszła ta tuleja tak jak trzeba . Jakieś 0,5 cm była źle włożona więc wyciągłem w włożyłem tak jak trzeba czyli tym wycięciem równo w pompie jak i tam co wchodzi ww silnik. Poskręcałem wszystko i niestety znów nic dym z komina idzie biały ale nie pali .

Co mogło się po przestawiac ????????????? Proszę o szybka odpowiedz plis !!!

 

 

A odpowietrzyłes jak należy? Odpowietrz, popuść przewody przy samych wtryskiwaczach, dawka na max i zakręć silnikiem aż poleci paliwo, zakręć z powrotem jak skręciłaś wszystko dobrze to musi zapalić.

 

Tak odpowieczyłem jak należy. Jest problem z tuleją która łączy pompę z silnikiem jak pisałem wyżej włożyłem ją źle przez co trochę się wyrobiło to wcięcie i za każdym razem co zakręcam pompę ta właśnie tuleja źle wchodzi. Mam nadzieję że jak wymienię tuleję to będzie OK ( jest możliwość że przez tą tuleje poprzestawiał się zapłon albo coś innego )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

wyrobiła się po obu stronach?-wątpię-jeżeli ząb ci się odkształcił,to co za problem pilnikiem poprawić.

tuleję sprzęgła możesz obrócić zdrową stroną do wkładania,uszkodzoną już na kole przecież założysz,i to najlepiej na pompie.

tylko zwróć szczególną uwagę na jednakowe położenie wycięć-np. idealnie na szpilkę,a dla ułatwienia i większego manewru pompą możesz szpilki wykręcić.

to nie jest trudne-tylko trzeba trochę staranności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Jeśli nie jesteś pewny to po prostu sprawdzs kąt ustawienia wtrysku i tyle. Sprawa się wyjaśni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheMariko12    409

Witam...

 

Byłem dziś w Agromie, ponieważ potrzebowałem kupić pompkę ręczną do mojego c360, bo paliwo cieknie jak cholera.... :(

Taka pani co tam siedzi, zapewniała mnie że wszystko u nich jest polskie, bo powiedziałem dla niej że chcę polską pompkę, a nie z importu .. więc zaprowadziłą mnie do magazynu i powiedziała dla jakiegoś typa, aby mi to pokazał, więc dalej mnie prowadził i wkońcu znalazł ją, pompka była firmy GMP, czyli z importu za 70 zł, mówiłem dla tego typa że chcę polską a nie z importu, a on mnie zapewniał że to polska, więc dla pewności jej nie wziełem ...

 

I tu moje pytanie czy faktycznie firma GMP jest polska czy Agroma próbowała mnie zrobić w konia ? Zależy mi aby była ta pompka polska, ponieważ chińczyk siada po 2 miesiącach :(

 

Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leonardo111    30

GMP -chińskie gó...miałem przez 2 mięsiące w zetorze 5340 i ropa w oleju olej w ropie w baku -dobrze że nie kupiłeś,pompka była tańsza niż dwa oryginalne zetorowskie zaworki

Edytowano przez leonardo111

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheMariko12    409

GMP nie jest polska firmą. Polskie pompy robi WZM i link do niej http://sklep.techrol...roduct/id/18948

heh kolego, ta pompka jest zbyt droga, nie stać mnie na 300 zł, widziałem polską za 110 zł gdzieś na stronce :)

GMP -chińskie gó...miałem przez 2 mięsiące w zetorze 5340 i ropa w oleju olej w ropie w baku -dobrze że nie kupiłeś,pompka była tańsza niż dwa oryginalne zetorowskie zaworki

 

Nie wziełem tej pompki na szczeście, bo byłem pewny że to jest nie polskie tylko jakiś shit z chin :( Niestety dalej muszę szukać

Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Po co tuleje poprawiać pilnikiem jak taka tuleja kosztuje 6zł bez przesady szkoda roboty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

@ursus55-tyle że po to trzeba jechać-godzina najmniej,a jak się jeszcze dawno niewidzianego znajomego spotka :P -a tak poprawienie ząbka tulejki pilnikiem góra 5 minut.

 

wprawdzie życie towarzyskie cierpi-za to sprzed nie czeka na złożenie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Coś się z linkiem poknociło, daje od nowa http://sklep.techrol...roduct/id/18964 ,

A jeśli link nie działa to http://sklep.techrol...search//filter/ na samym dole

Techrol to zwykła hurtownia tak jak RolMar który wykupił prawo do napisu URSUS na produktach mimo że to zwykła chińszczyzna. Pompki zasilające GMP są produkcji chińskiej proponuję polską pompkę za 119zł w agromie gdzie pracuję.http://www.agros-tj.com.pl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Tak ale ja pracuję w agromie także części mam przy sobie codziennie :) No i jestem założenia jak już coś robisz zrób to porządnie a piłowanie ząbków nie należy do tych czynności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

@ursus55-wolę poprawić ząb pilnikiem w oryginale niż w tulei sprzęgiełka za 6 zł-te co tam masz po to 6 zł to jest nowe a już złom-w porządnej tulejce zostaje tylko ślad jak ktoś na siłę przykręci(trzeba być naprawdę zdolnym żeby nie zauważyć-bo to można uszy od pompy urwać),a w tych nowych co masz na półce to zęby wytłoczy-do porządnych rzeczy to należy unikać wkładania takiego szajsu-to badziewie się wyrabia-taka część powinna wytrzymać kilka remontów bez śladów zużycia.

 

nie każdy jest w tak dogodnej sytuacji że składnicę ma po sąsiedzku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Takie elemęty sa nawęglane tak że jeżeli sie pilnik łapie to lepiej jednak jechać do agromy bo ntwardej warstwy już niema

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Bez przesady aż taki szmelc to nie jest wiadomo że statkiem do polski przypłyneły no ale innych nie ma na rynku więc nie wydziwiajcie że niby to taka marchew bo akurat tulejka łącząca nie pracuje pod żadnym super obciążeniem, i jeśli ją się włoży idealnie na ząbki to nie ma siły żeby jej coś się stało no ale jesłi ktoś nie trafi na ząb i skręca na siłe to nawet twoja oryginalna tulejka pójdzie się kochać, nie wspominając że nie odpali ciągnika z krzywo założoną tulejką.

Edytowano przez ursus55

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Nie wiem dokładnie jaka to firma bo dość nie jasno jest napisane, a jest napisane właśnie tak Pompa zasilająca Ursus C360 V2HFM01AZ Produkt Polski tak pisze na opakowaniu i kosztuje 117zł i naprawdę nie było na nie jeszcze żadnych skarg,a wozi to dostawca który handluje rozpylaczami wuzetema.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×