damian89

Bizon Rekord - dlaczego sam gaśnie?

Polecane posty

Wybrane dla Ciebie
damian89    1

witam mam problem z bizonem rekordem.pierwszego dnia koszenia kombajn pod wieczór zgasł myśleliśmy że jest mało paliwa,ale nastepnego dnia tez zgasł ale paliwa jeszcze było.I kiedy go odpalimy to chodzi normalnie ale kiedy włączymy cały osprzet i zaczniemy kośić to znów gaśnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    7

A czy wchodzi na obroty ?? Tzn silnik bez załączone młocarni i reszty wchodzi na 1500 1600 obr??


,, Idę dalej żeby być jak najbliżej ..."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

damian89    1

silnik wchodzi na obroty.A czy to może być przez to że wężyk ssący paliwo z baku podniósł sie do góry i rusz na boki.

 

prosze o szybką odpowiedz

 

Edytuj posty @quercus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AF7018    0

Jeśli nie ma żadnych wycieków paliwa z układu i nie ma ostro załamanych przewodów paliwowych, sprawdź drożność rurki ssącej w zbiorniku (często dostają sie tam różne zanieczyszczenia), sprawdź wysokość tej rurki od dna (powinna być ok 3-4cm od dna), potem czystość i drożność odstojnika.

Jeśli problemy zaczęły się nie dawno a nie wymieniałeś przed sezonem filtrów paliwa, to wymień filtry najlepiej na oba papierowe - w filcowy wkład bardzo szybko wnikają zanieczyszczenia i staje się niedrożny.

W najgorszym wypadku zanieczyszczeniu mogły ulec zaworki w pompce zasilającej i trzeba by je rozebrać lub przedmuchać sprężonym powietrzem podając na ssanie pompki ale to raczej rzadko się zdarza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oFsik    98

Ja tak miałem w tym roku to mi chodził chwile i potem gasł po pierwsze szklanki od filtrów źle siedziały i się zapowietrzał a po drugie był pęknięty zaworek w pompce.




 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endrju00711    11

Ja miałem to samo rok temu w suprze , u mnie to facet raz sobie paliwo rozwodnił , i stało ono troche w bańkach , a jak wlałem do bizonka , na początku żniw, to na dnie była woda , i za nic w świecie , nie chciał iść , po drodze , to szedł , ale jak dostał obciążenia , to się dusił i gasł . Ja wymieniłem pompke , filtr i zmieniłem dostawce paliwa , i teraz idzie jak przecinak .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    772

Miałem taki przypadek to była winna pompa paliwa jak odkręciłem dekielek na pompie to część sprężyn była popękana (pompa poszła do regeneracji i jest teraz OK), ale jeszcze ciężko palił od tego i ciężko miał się wkręcić na obroty.

Tak było w moim przypadku


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

w moim z056 pompa zasilająca była do kitu. Kupiłem nową, założyłem i już 4 lata nie zgasł sam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chudy100    0

Witam,

ja mam podobny problem. Mój bizon Rekord zaczął się zapowietrzać na polu jak się ujmowało gazu jakieś 2-3 razy na dzień.

A w teraz stoi na podwórku bo nie chce odpalić ;)( Wszystkie przewody są sprawdzone pompka też działa i paliwo na sekcje daje.

Może miał ktoś taki problem i wie jak go rozwiązać??

 

Proszę o szybką odpowiedz bo sezon w pełni:o:o


odpowiadam tylko na e-mail:: chudy100@gmail.com

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
talek48    1

ten sam problem spotkal mnie 2 lata temu....przedmuchiwalem sprezarka przewody...wymienialem filtry paliwa....itp...jednak to nic nie pomoglo....okazalo sie ze kombajn sie zapowietrza z powodu niedokreconej srobki w przewodzie paliwowym..dostawal powietrze i gasl...jesli bedziesz mial jeszcze podobne problemy ze swoim zrob to samo:)

Pozdro!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZETORRRRRR    3

Ja miałem podobna sytuacje w moim traktorze (ZETOR 16145) wystarczyło wymienić filtry paliwa. A może być jeszcze winna pompa paliwowa. Radził bym oddać ja do regeneracji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chudy100    0

Problem rozwiązany, pompa dożywała swoich ostatnich dni <bardzo małe ciśnienie>, wymieniliśmy na pompe po regeneracji >500zł<

i filtry paliwa, były nowe a jednak paliwo nie szło:(( teraz są założone inne i wszystko jest dobrze:D


odpowiadam tylko na e-mail:: chudy100@gmail.com

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez szymek85
      Witam mam problem z instalacją a mianowicie wskaźnik ciśnienia pokazuje że jest około 1,5 bara po sprawdzeniu zegarem na silniku jest prawie 4 bary dodam iż kontrola od oleju cały czas też świeci. Pierwsze co to wymieniłem oba czujnik ale to nic nie pomogło. Może macie jakieś sugestie co można jeszcze zrobić?
    • Przez peja654
      Witam!
      Prosiłbym o pomoc w sprawie kupna Bizona Rekorda , a mianowicie czy ktoś ma , lub ma jakies informacje kto w waszych okolicach ma do sprzedania taką maszyne. Szukam Bizona Rekorda ZO-58 New Holland z 2002-2004r. w stanie BDB , max 1200mth. 
      Z góry dziękuje za pomoc i pozdrawiam !

    • Przez Rolniczek98
      witam czy ma ktoś z was instrukcje obsługi do bizona rekorda w pdf? rocznik 90
    • Przez Bartek72511
      Witam. Mam takie pytanie, jaki olej należy lać do silnika rekorda? jakiś inny niż do supra czy ten sam? z góry dziękuje za odpowiedzi
    • Przez 19Damian89
      Witam juz od 2 sezonow wojujemy ze wspomaganiem .. czasem zalapie i kreci sie dobrze a czasem az szkoda gadac ... a postoju jak sa kola uniesione w prawo sie w miare kreci ale w lewo trzeba bylo sie nie zle nasilowac..
       
      Orbitrol wymienilismy i silownik z tylu tez..
       
      co moze byc przyczyna braku wspomagania
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj