Skocz do zawartości
Zaloguj się, aby obserwować  
Krzys222

Czujnik z sieczkarni do słomy 108Sl

Polecane posty

Wybrane dla Ciebie
Krzys222    0

hej Witam wszystkich. mam taki problem , zapaliła mi sie kontrolka z sieczkarni do slomy i ciągle piszczy i pojawia mi sie to stop na pulpicie. Jka moze byc przyczyna , bo sieczkarnia chodzi normalnie tylko po wymianie łożyska w sieczkarni( bo sier troche grzało) nadal jest to samo chwile pochodzi i dalej sie grzeje:/. Prosze pilnie o Pomoc!@!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

A wiesz może w jakaim miejscu jest zamontowany ten czujnik?? To znaczy na wałku sieczkarni?? Jak możesz to opisz ten czujnik. Bo może sieczkarnia nie może osiągnąć pełnych obrotów. A łożysko możę za mocno dokręciłeś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzys222    0
A wiesz może w jakaim miejscu jest zamontowany ten czujnik?? To znaczy na wałku sieczkarni?? Jak możesz to opisz ten czujnik. Bo może sieczkarnia nie może osiągnąć pełnych obrotów. A łożysko możę za mocno dokręciłeś.

Tak ten czujnik jest na wałku dokładniej jest on prostopadle umieszczony do tego walku. Z opisem to bedzie trudniej , tzn. on jest napewno magnetyczny z wyglądu przypomina troche swiece zapłonową;). Na wentylatorze jest taki sam wiec na innych elementach tez takie beda. A jaki powod moze byc tego ze sieczkarnia nie osiaga pełnych obrotow??? Moze byc np. to ze łożysko jest za mocno dokrecone i w pewnym stopniu hamuje walek??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafalm1978    0

Sprawdź i wyczyść złącze (wtyczkę) która znajduje się wewnątrz kombajnu (po drugiej stronie czujnika) pod blaszanną osłoną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez jarx08
      Witam
      Proszę o informację jak wyciągnąć chlodnice z dominator ,od czego zacząć 
    • Przez jarx08
      Witam
      Proszę o informację jak wyciągnąć chlodnice z dominator ,od czego zacząć 
    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
    • Przez Peron
      Witam. Grzeje mi się kombajn. Wszystko wskazuje na to, że chłodnice są zabite. Chce je wyjąć i porządnie wyczyścić, tylko nie wiem za bardzo jak się za to zabrać. Wszystko wskazuje na to, że trzeba ją wyciągnąć do góry, w komorze silnika. Jesli ktoś przerabiał ten temat, to proszę o pomoc.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.