Skocz do zawartości
maka131

foton 824, 82 KM- kilka pytań

Polecane posty

Wybrane dla Ciebie
galeria
Foton
maka131    0

Witam

ostatnio ojciec kupił ciągnik, Foton 824, 82KM, 2006 rok. trochę pierdółek, poprawek kosmetycznych zrobiliśmy, ciągnik jeździ.

 

niestety jedna z kontrolek się świeci, pomarańczowy wykrzyknik. co mogło się popsuć, który czujnik mógł się odpiąć i teraz ostrzega o jakiejś awarii?

 

gdzie kupujecie części? macie jakieś sprawdzone sklepy?

 

zdobyłem w polskiej wersji językowej katalog części, w załączeniu dzielę się nimi.

ma ktoś może po polsku instrukcję obsługi, książkę z opisem serwisów, wymian? mam takową ale w języku angielskim, szukam czegoś w ojczystym języku.

 

przydałoby się wymienić wszystkie płyny ustrojowe. czy ktoś wie jakimi olejami producent zalewał ten sprzęt? jakie są zalecane, jakie parametry mają spełniać?

 

katalog części ciągnikowych FT824 2006.pdf

katalog części silnikowych FT824 2006.pdf

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario5    10

ten wykrzyknik powinien zaświecć się po zapaleniu ciągnika i po minucie zasnąć gaśnie czy świeci cały czas? ile daliście za niego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maka131    0

też mi się wydawało, że powinien zgasnąć. myślałem, że ten wykrzyknik to od ciśnienia powietrza i powinien zgasnąć ale nie gaśnie. zbiornik się napełnia, zawór puszcza powietrze i co jakiś czas słychać  to, jest wystrzał/ sykniecie.

w standardzie była zamontowana klimatyzacja. pierwszy właściciel wyjął kompresor i chłodnicę klimy. czy to może być powodem zapalenia lampki ostrzegawczej?

ojciec kupił we wrześniu tego roku za 34 tyś.

licznikowo nalatane ma coś ok 3800 mtg

Edytowano przez maka131

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mario5    10

te syknięcie to jest prawidłowe od czego ta kontrolka to napiszę później jak będę w domu i zobaczę w książce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario5    10

Tak mam zeskanować to nie bardzo zdjęcia mogę zrobić chociaż ta książka trochę uboga ale zawsze coś jest. Ten wykrzyknik to nie ręczny czy ręczny to "P"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maka131    0

w tej angielskej wersji którą znalazłem jest tylko info że ta kontrolka to "Safety warning identifier". według translatora znaczy to "Identyfikator ostrzegawczym"

 

nie wiem jak Twoja instrukcja, ale ta angielska to ma ponad 100 stron. 

 

jakbyś w wolnej chwili kilka zdjęć zrobił to będę wdzięczny. jeśli będzie okazja to się odwdzięczę.

 

ja mieszkam w mazowieckim. w okolicy brak jakichkolwiek Fotonów. a jak u Ciebie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario5    10

ten wykrzyknik to lampka kontrolna ciśnienia w układzie pneumatycznym lampka świeci się gdy ciśnienie w układzie hamulców wynosi poniżej 0,392 MPa, wskazując na uszkodzenia w układzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maka131    0

dzięki za info.

w piątek będę u ojca to sprawdzę czy czujnik się nie odłączył. a może sam czujnik jest uszkodzony.

traktor z hamowaniem nie ma problemów. poprawnie działają obydwa hamulce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maka131    0

witam ponownie

oglądałem ten czujnik i jest i raczej jest uszkodzony, syczy z niego powietrze.

 

ale mam kolejne pytanie.

jak zrobiło się chłodniej to tuż przed podpalenie zapala się żółta kontrolka, spiralka. odnosząc się do doświadczeń z samochodem, rozumiem, że jest to kontrolka od świec żarowych, jeśli się mylę to mnie poprawcie.

pooglądałem sobie silnik i w głowicy nie widzę nigdzie świec żarowych. czy te Fotony posiadają świece żarowe do wstępnego podgrzania przed rozruchem?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario5    10

Tak posiadają świece żarowe, pewnie jest uszkodzony może wystarczy jakąś uszczelkę wymienić.

Edytowano przez Mario5

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maka131    0

Czujnik niestety w calosci do wymiany. Powietrze wydostaje się przez jakąś nieszczelność, jakaś dziura obok blaszki, do której jest podpięty przewód elektryczny. Jak dotykam przewodu/ blaszki, to widac jak ona luźno siedzi w czujniku i się rusza. Podczas ruszania blaszka słychać też jak zmienia sie dźwięk wydawany przez wylatujące powietrze.

Co do świec, to przejrzałem katalog części silnika i nie znalazłem w nim świec żarowych.
Z tego co się orientuję to powinny być wkręcone w głowicę i wstępnie podgrzewać komorę spalania, przed rozruchem. Obejrzałem dokladnie głowice i nie znalazłem ich. Żałuję, że nie zrobiłem kilku zdjęć. Niestety teraz będzie to możliwe dopiero za 2 tygodnie.
A może ktoś ma zdjęcia silnika na których widać te świece?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Skoro jest perkins to stawiałbym raczej na płomieniówkę. Sprawdź kolektor dolotowy czy nie ma na nim czasem takiej "puszki" do której dochodzi przewód elektryczny i przewód paliwowy. Jak przekręcisz kluczyk z położenia 0 na 1 to zapalają Ci się kontrolki i w tym ta spirala a jak przekręcisz w położenie 2 to wszystkie kontrolki powinny przygasnąć. W tym położeniu uruchamiasz świecę płomieniową i jeśli jest sprawna to po 15-20 sekundach przekręcasz kluczyk w położenie 3 czyli rozruch.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maka131    0

dzięki za podpowiedz.
przejrzałem jeszcze raz katalog części silnika, zgodnie z podpowiedzią @blondynek2004, rozszerzyłem zakres poszukiwań poza głowicę. no i znalazłem. jest pucha i jest świeca żarowa. słabej jakości jest rysunek na tej stronie, strona 30 element 11 w katalogu części silnika.
z takim rozwiązaniem się nie spotkałem. muszę sprawdzić czy wszystko jest sprawne, czy jest podłączone.
W ostatnią sobotę jak była ujemna temperatura to nawet po kilkukrotnym kręceniu kluczykiem w pozycję grzania, wyłączenie wszystkiego i ponownie grzanie. za każdym razem po kilkanaście/ kilkadziesiąt sekund. kontrolka nie gaśnie nawet po minucie grzania.
mimo wykonania próby podgrzania kilka razy postanowiłem w końcu spróbować odpalić teoretycznie podgrzany silnik. niestety kręcił dość długo. po odpaleniu silnik pracował bardzo nierównomiernie. może świeca jest odłączona.

ważne, że wiem gdzie teraz szukać przyczyny.

macie może jakieś sugestie, podpowiedzi co powinienem sprawdzić, poprawić, wymienić żeby traktorek pracował bezawaryjnie.

Edytowano przez maka131

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego masz schemat lub rysunek tego silnika z osprzętem albo ten katalog to podrzuć linka a jak nie to na pw podeślij. Jak zobaczę to może coś podpowiem. Ale nie bardzo widzę i wierzę w to że jej tam świeca żarowa anie płomieniowa. Zawsze w perkinsie były płomieniówki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plewi    0

Jeżeli to ten sam silnik co w nowych ursusach to na 100% ma świece żarowe w głowicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maka131    0

Kolego masz schemat lub rysunek tego silnika z osprzętem albo ten katalog to podrzuć linka a jak nie to na pw podeślij. Jak zobaczę to może coś podpowiem. Ale nie bardzo widzę i wierzę w to że jej tam świeca żarowa anie płomieniowa. Zawsze w perkinsie były płomieniówki.

schemat o którym wspomniałem jest w pierwszym moim poście tego tematu. ma 30 stronie widzę, że jest ta płomieniowa świeca. pierwszy raz się z taką spotykam, dlatego jej nie znalazłem

 

 

w głowicy na pewno nie ma świec żarowych. całą głowicę obejrzałem. też obstawiałem, że jakieś znajdę

 

jak będę u ojca to teraz zrobię zdjęcia 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario5    10

Być może płomieniówka ale ona nie będzie gasła tak jak w samochodzie żarowa po kilku sekundach grzania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokładnie tak jak kolega wyżej napisał.
Płomieniówka nie gaśnie i nie załącza sie sama. Jak działa to już było opisane a jak się ją uruchamia napisałem wcześniej. Teraz pytanie czy jest sprawna. Najprościej sprawdzić miernikiem czy dochodzi prąd do niej. Następnie czy dochodzi paliwo. Tylko tu są dwie możliwości. Albo bezpośrednio z pompy wtryskowej (w perkinsie zazwyczaj w ten sposób) albo ze zbiorniczka z nadmiaru od wtryskiwaczy.
Najlepiej byłoby jakbyś ją zdemontował albo przynajmniej zobaczył czy w trakcie próby odpalenia jest jakaś reakcja czyli musiałbyś zdjąć gumę od dolotu tuż przed świecą i patrzeć podczas odpalania co się dzieje. Jak nie masz z kim tego zrobić to zdemontuj i pod prostownik nawet jak podłączysz to będziesz wiedział czy działa czy nie i po jakim czasie się nagrzewa.

To właśnie jest płomieniówka i to bardzo typowa a do niej dochodzi przewód paliwowy według tego rysunku. A i jeszcze jedno sprawdź jeszcze bezpiecznik od świecy.
A tak poza tym to na tym rysunku jest kolektor dolotowy a nie wydechowy.

Edytowano przez blondynek2004

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maka131    0

Dzieki za podpowiedzi. Jak będę u ojca to sprawdzę ta świecę oraz jej obwody zasilania w paliwo i energię.
Rozbiorę dolot, ojciec będzie odpalał silnik a ja sprawdzę czy pojawia się płomień.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez spuzon
      Witam kupiłem forda 8210 92rok mam z nim następujący problem na wyświetlaczu wyświetla się komunikat (OPEN) rpm. Wiec najprawodobniej jest coś nie tak z czujnikiem obrotów. Czy ten ciagnik ma obroty z alternatora czy gdzieś jest jakiś czujnik zamontowany.
    • Przez kaczor94
      Witam.
      Kupiłem niedawno 155.54 na skrzyni z rewersem elektro-hydraulicznym oraz z biegami pod obciążeniem. Ilość oleju w skrzyni mam prawie na minimum, ale okazuje się że przepuszcza mi siłownik i będę zapewne musiał dolać oleju prędzej niż przy uszczelnianiu siłownika. Nie mam specjalnie czasu aby teraz wziąć ciągnik na warsztat, a dodatkowo planowałem dopiero zimą się za niego zabrać i gruntownie przejrzeć. Nie wiem jaki powinien być olej, abym mógł chociaż na tą chwilę dolać?? Przepraszam jeśli powielam pytanie, ale jak wspomniałem mam bardzo napięty "grafik".
      Pozdrawiam
      Darek
    • Przez Pawliq
      Witam
      Dzisiaj pojechalem swoim M100 w pole z pługiem i jezdzilem z godzine i nagle ciagnik stracil moc i  delikatnie dymic na bialo. Zgasilem go i nieszlo go zapalic tak jak by sie zapowietrzyl. Sasiad mnie scholowal z pola i jak bylem pod domem zapalil mi bez problemow. Zaczelem nim gazowac i bo dwoch minutach znowu spadek mocy. I tak po kazdym odpaleniu. Dwa tygodnie temu wymienilem wszystkie filtry. Sprawdzilem rowniez pompke wspomagajaca ale podaje ona paliwo a zreszta w zeszlym roku wymienilem ja na nowa.
      Mam nadzieje ze ktos mi pomoze z tym problemem.
    • Przez sylwek1100
      Witam koledzy. posiadam od nie dawna fiata 70-90dt i potrzebne mi kilka wiadomości na jego temat.
      po pierwsze szukam instrukcji obsługi i katalogu części
      po drugie na jakiej zasadzie działa w tym ciągniku sprzęgło wałka bo ja mam z nim problem bo nie działa wogóle
      po trzecie to słabo działa mi w nim wspomaganie
      Koledzy pomóżcie bo mało informacji w necie moge znaleźć na temat tego ciągnika
    • Przez MiRol
      Piszcie wszystko co wiecie o tych ciągnikach
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.