Skocz do zawartości
stek98

Podnoszenie maszyn w c 360

Polecane posty

stek98    71

Witam

Mam pewien problem z podnoszeniem maszyn w moim ursusie c 360. Gdy olej w skrzyni jest zimny to podnośnik podnosi tylko do połowy i wyżej już nie chce z jakąkolwiek maszyną. (na pusto podnosi dobrze) Natomiast gdy się rozgrzeje to wszystko jest w porządku i podnosi jak należy z każdą maszyną.

 

Jednego dnia wszystko było dobrze nawet na zimnym. Drugiego dnia był już problem.

Wymieniłem olej na świeży (hipol) oraz filtr przykręcany do pompy hydraulicznej, jednak to nie pomogło.

 

Co może być jeszcze przyczyną takiego stanu?

W przyszłym tygodniu będe ściągał plecak bo mam do wymiany uszczelkę pod nim.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    797

Objawy jak by pompa oleju nie miała. Tak się dzieje ale w dupne mrozy. Rozchlapany olej przez zębatki tak wolno spływa po ściankach skrzyni że brakuje go do podniesienia podnośnika. Dopiero po rozgrzaniu wraca wszystko do normy.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jarek7692    11

nawet przy dużych mrozach nie powinno się tak dziać. bo nie ma takiej opcji żeby 20 litrów olej została na ściankach bloku i zębatkach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    797

A się dzieje. Odśnieżałem swojego czasu i znam ten objaw na wylot. 30 litrów w skrzyni hipolu, mróz 25 stopni i po podnoszeniu pługa.... przejedziesz kawałek olej przyklejony na ściankach skrzyni zanim spłynie potrwa a pompa już na wierzchu. 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarek7692    11

to przy -25 a nie na plusowych temperarach. proszę szanujmy się trochę.
i to też nie jest powiedziane że przez to że się olej do scianek przykleja ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    797

To czytaj z uwagą napisałem już w pierwszym poście że w duże mrozy. 

Gwarantuje ci że przez to sprawdź sobie jak hipol wygląda w takiej temperaturze. nie jest wstanie normalnie spływać po ściance tak by na dnie skrzyni był uczciwy poziom oleju do zapewnienia działania hydrauliki w całym zakresie. 

Wiec szanujmy się jak wspomniałeś i nie mówmy o rzeczach o których pojęcia nie mamy.

A kolega zdejmie plecak to możliwe że sprawa się wyjaśni.

Sprawdź czy nie ma syfu w skrzyni i podnośnik korzysta tylko z oleju z tylnego mostu a ten ze skrzyni nie spływa w stronę pompy.

Objaw typowy do małej ilości oleju.

Edytowano przez seweryn20

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BomV    114

nic nie zdejmuj z tyłu jest drażek skrętny od automatycznego podnoszenia w czasie gdy się bedziesz kopał. na środku plecaka jest taki jakby język włóż miedzy niego płaski srubokret i albo do ciagnika albo od odchylaj może to być to czesto to jest przyczyna wadliwie działającego podnosnika 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stek98    71

Dzięki wszystkim za tak liczne odpowiedzi.

Filter w plecaku wymieniłem tak samo jak ten przy pompie.

Stan oleju w skrzyni jest na max. Dodam że bez obciążenia tzn na pusto podnosi ok, ale jak podczepie pług 3 skibowy UG to podnosi tylko do połowy, gdy się rozgrzeje jest juz ok.

 

Zdejmę plecak w przyszłym tygodniu to będe dalej szukał. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert1226    67

W duży mruz to chipol jest jak smalec i dletego go pompa nie daje rady zaciągnąć bo olej przez to sitko ten smok ma ciężko przepłynąć a nie 30 l oleju po ściankach się zozejdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1167

Teraz nie ma mrozu jest na pograniczu  0 a 1 stopień a hipol nie powinien taki być gęsty może coś nie tak z pompą jest może syfu gdzieś nawaliło.Ja bym się pokusił o  zdemontowanie podstawy pompy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    797

W duży mruz to chipol jest jak smalec i dletego go pompa nie daje rady zaciągnąć bo olej przez to sitko ten smok ma ciężko przepłynąć a nie 30 l oleju po ściankach się zozejdzie.

Jak pompa nie ma siły? To co twoim zdaniem zaciąga cała zanurzona w oleju?

Bajki piszesz.

 

 

To jest bardzo ciekawe z tym podnośnikiem. Może mechanizm faktycznie gdzieś nawala.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mko09ijn    0

pompa nie zaciegnie gestego zimnego oleju jesli sila ssaca pompy nie bedzie wystarczajaca aby "przeciegnac" olej przez sitko/filtr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pigmei    261

Zaciągnie bez problemu.

Filtr ma jedna ściankę na sprężynie i jak olej za gęsty lub filtr zapchany to sprężyna się poddaje i pompa ciągnie wszystko bez filtrowania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    797

pompa nie zaciegnie gestego zimnego oleju jesli sila ssaca pompy nie bedzie wystarczajaca aby "przeciegnac" olej przez sitko/filtr

To spytam się jeszcze raz co zaciągnie w tej sytuacji? Powietrze? Skąd skoro cała jest w oleju. Próżnie zrobi? W jaki sposób jest za słaba. 

I dla czego póki w duże mrozy silnik chodzi na wolnych obrotach jeszcze podniesie a wystarczy przegazować i po zawodach? 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    1278

Pod mechanizmem dzwigni poluzuj śrubę M10,cofnij mechanizm do tyłu,i po sprawie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    797

Niby tak i nie twierdzę że nie ale dla czego tylko na zimnym? 

Spróbować w każdym razie może.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    797

Normalnie 25  l i 31 l do pracy ciągnikiem w warunkach górskich właśnie ze względu na umiejscowienie smoka pompy w samym tyle mostu. Po prostu stając mordą w dół olej spływa do przodu skrzyni, smok pompy jest nad lustrem oleju i hydraulika idzie papa.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BomV    114

zrób tak jak pisałem wyżej albo prościej podepnij łącznik centralny i ciągnij go albo wpychaj w strone ciągnika, ale raczej powinieneś wpychać aby podnosiło 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1167

Jak ci nie podnosiło jadąc z góry powinno dać do myślenia żeby poziom oleju sprawdzić a potem pompa do wymiany u mnie fabryczna podnosi 600 kg na wolnych obrotach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    797

Jeśli jeździ w górzystym terenie i podnośnik nie podnosi gdy ciągnik stoi mocno z górki to może śmiało dolać.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mko09ijn    0

To spytam się jeszcze raz co zaciągnie w tej sytuacji? Powietrze? Skąd skoro cała jest w oleju. Próżnie zrobi? W jaki sposób jest za słaba. 

I dla czego póki w duże mrozy silnik chodzi na wolnych obrotach jeszcze podniesie a wystarczy przegazować i po zawodach? 

Nie zaciągnie nic, zjawisko kawitacji. Ale taka sytuacja możliwa jest tylko wtedy gdy olej jest naprawdę bardzo gesty i ma bardzo duże opory żeby przepłynąć przez siatkę filtra. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Adex
      Witam
      Mam pytanie co może być przyczyną opadającej wajchy podnośnika w ursusie c-360. Dopychając wajchę do końca(położenie do podnoszenia) po podniesieniu trzeba ją cały czas trzymać ręką ponieważ po puszczeniu wajcha opada i podnośnik się opuszcza. Dokręcałem już śrubki tej wajchy aby ciężej chodziła i może coś trzymała ale to prawie nic nie daje a jak już dokręce tak żeby coś dawało to wytrzyma kilka godzin i dalej to samo.
    • Przez Arni007
      Witam mam problem z podnośnikiem otóż od pewnego czasu pronar ( to jeszce stary MTZ) nie chce podosić do końca gdy olej się rozgrzeje , a chodzi o to że podnosi tylko za nisko aby zapiąć hak blokujący ramiona.Oprócz tego pojawia się również problem z opuszczaniem otóż po przesunięciu dżwigni obok siedzenia na sam dół ramiona opadają tylko do połowy dopiero po pewnej hwili opadają bardzo szybko na sam dól ( oczywiście jak jest coś na nich zawieszone) . Mógłby ktoś pomóc ?Posiada on hydraulikę jak stare Mtz tz. 2 rozdzielacze jeden pod kierownicą drugi pod siedzeniem.
    • Przez Axd529
      Dziś podczas orki podniósł mi się podnośnik i nie opada,a pompa działa tak słychać po głosie. Teraz pytanie chciałem zdjąć plecak podnośnika odkęciłem śruby ale nie mogę go zdjąć jakby coś go blokowało(trzymało). Czy ktoś z was miał taką awarię? Jak zdjąć ten plecak?
    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez m11031993
      czy jest duża przerubka prosze pilnie o pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.