News
Lukas85

NH 8360 dziwne odgłosy z pompy hydraulicznej

Polecane posty

Lukas85    16

Koledzy oglądałem dzis new hollanda 8360 z 2000 roku. Ciągnik ma nieco ponad 8600 mth. Po uruchomieniu i próbie podniesieniu ciegien podnośnika (na pusto) z pompy lub jej okolic wydobywał sie straszny zgrzyt jakby ocierał metal o metal. cięgna nieco sie podnosiły ale nie do końca i sądze ze pod obciazeniem nie podniosły my sie wcale. Dodatkowo zapalała sie kontrolka chyba czwarta od lewej na górnym rzedzie cos co na szybko we francuskiej instrukcji odczytałem jako filtr....

Sprzedajacy oczywiscie twierdzi ze wystarczy wymienic filtry i olej ale przy takich dźwiękach cos mi sie nie wydaje...

Może ktos ma jakis pomysł co to moze byc? Niestetey nie znalazłem zdjęcia kontrolek licznika zeby dokladnie pokazac o jaka chodzi


Ursus C-330, New Holland TD90D, Case MX120, Claas Dominator 96, quad Honda Rubicon 500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam .Nie wiem jaka tam jest pompa zębata czy tloczkowa, bo od tego trzeba zacząc .Chalasowac bedzie z powodu dostawania się powietrza do układu zasilania .Powodem może być;zapchany filtr,nie szczelnosć w ukladzie ssacym pompy lub uszkodzenie uszczelnienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez krzycho23
      Czy macie jakieś problemy z serwisem?. U mnie w td5040 obrobił się gwint od baku bo jest słaby plastik i migają się już kilka miesięcy by coś z tym zrobić. Leją też węże od ładowacza i coś tam jeszcze a oni nie kwapią się do naprawy. Chyba czekają na koniec gwarancji.
    • Przez barkry
      Witam forumowiczów, mam pytanie czy jest sens dopłacać 13k zł do podłokietnika z ekranem i elektrozaworami? Ma ktoś jakieś doświadczenie? T7.190
    • Przez PiotrB84
      Witam dzisiaj wyskoczył mi kod błędu 3532 w ciągniki T7 200. Proszę o pomoc co on oznacza. Wyświetla się dodatkowo ikonka.
    • Przez DamianSzt
      Odkrecilem dziś srubke spustową i okazalo sie ze zamiast oleju spadlo paliwo 
      Pytanie czym smarowana jest pompa ropą czy olejem 

    • Przez dodger156
      Witam
      Mam New Hollanda T6 165 od kilku miesięcy. Jest on z roku 2013. 
      Dziś po raz pierwszy pojechał w pole do orki. 
      I dziś powstał problem na polu. Zaczęły wyskakiwać błędy.Są to same symbole bez oznaczeń typwego błędu (np. 80550) Początkowo wydawało mi się , że to tylko wina adblue( sprawdzając po symbolu). Kupując go miałem adblue 100% , do dziś ciągnik spalił zaledwie 2 zbiorniki paliwa. Uzupełniłem abdlue, jednak na wyświetlaczu miałem informację, że jego stan to cały czas 93%.. Około 5 L może wlałem do zbiornika. 
      Pojawiły mi się następujące błędy. Nie jestem jeszcze za bardzo w temacie. Nie wiem jakie kroki podjąć. Proszę doświadczonych użytkowników o rady.
       


×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.