Skocz do zawartości
GrzybekxD

New Holland T5060

Polecane posty


tomek73    188

JA miałem uszkodzony czujnik z  powietrza, i serwisant mi wciskał że to od oleju pokazuję się błąd. A  o tym co ty piszesz to nawet nie wiedziałem że ma.

A  to nie w  skrzyni biegów.

Będzie zaraz u mnie serwis to spytam się, może będą wiedzieć.

No i dowiedziałem się, to jest ciśnienie oleju w skrzyni biegów, mażesz mieć problem poważny. Nie uciekł ci olej w skrzyni i pojechałeś kawałem bez oleju.

Edytowano przez tomek73

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

koszyk    2

Ale w skrzyni też mam poziom, a wogle kontrolka nieraz zgaśnie jak stanę ciagnikiem pod innym kontem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

Serwisant stwierdził że to za niskie ciśnienie w  skrzyni. Pewnie  czujnik uszkodzony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


koszyk    2

Też mi sie tak zdaje że czujnikiem coś jest, bo gdyby to było coś z ciśnieniem to by świecił cały czas niezależnie od nachylenia ciągnika. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

Może kabelek pekł, miałem to teraz w samochodzie, chcieli mi dwa dni robić w zakładzie  a kolega po 15 minutach znalazł.

jak zaświeci się błąd to ruszaj kablami na skrzyni, wiązką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

koszyk    2

A wiesz że nawet o tym nie pomyślałem, mogłem kiedyś lekko uszkodzić przy myciu, muszę jednego dnie sprawdzić to. 

Dzięki za myśl. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

piotrnht5060    26

Ja mam NH T5060 z turem od dealera BHS GOLENIÓW ma ponad 1000 mtg dokładnie 1007 i jestem zadowolony ciągnik jest na full wypas. Polecam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mytcarek    17

witam panowie posiadam od 3 lat nh t5060 z turem warfama ciagnik ma 1300 mtg rok po zakupie zaczeły sie problemy z siedzeniem,czeste zwarcia np gdy wciskam sprzegło zapalaja sie swiatła obecnie czeka za wymiana uszczelniaczy w przednim moscie ,problemy z biegami przy włączaniu sie połbiegu zaczyna szarpac,klimatyzacja czeste wycieki,nh  został zaprowadzony do serwisu tam usuneli wszystkie usterki ale to drogo kosztowało :/ ale polecam ciagnik to tylko drobne usterki poza tym jest bardzo ekonomiczny i idealnie pisuje sie w turze zaleta jego jest dość dobra cena  :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kris31    1

Witam

Wczoraj NH T5060 odpalił normalnie, podpiołem kultywator i więcej nie odpalił, rewers dobry, czujnik w fotelu ok, nie ma prądu na kabelku załączającym rozrusznik (cienki czerwony na wsówke ). Na szybkiego podałem kabelkiem prąd to odpali bez problemu, reszta wszystko działa. Może wiecie gdzie szukać przyczyny braku prądu, jakiś bezpiecznik, przełamany kabel?  

 

Doszedłem gdzie jest problem. Jest nim dźwignia rewersu przy kierownicy.

Edytowano przez kris31

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mam takie pytanie ciagnik opuszcza podnosnik pod obciazeniem i go podnosi, podnosi na pusto ale nie opuszcza na pusto. mial ktos kiedys taka przypadlosc???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

MrZetor16    0

Mam mały problem z mojim T5060 jak ruszam do przodu strasznie szarpie morze ktoś wie jak skalibrować sprzengło ?

 

Edytowano przez MrZetor16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



tomek73    188

A co atm jest żeby samemu nie robić. Rozgrzewasz olej w skrzyni, im cieplejszy tym lepiej, i trzymasz na pewnych obrotach z 10 minut, proste jak budowa cepa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


tomek73    188

Ja Akcele Hytran ale dlatego bo w Case mam też tak, jest on lepszy  od oryginału co był wlany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bialy2005    193

Ale kolego piszesz głupoty. Accela Hy-tran to to samo co było oryginalnie czyli ambra Multi-G ( tego dolewałem do case i NH 20l około400-450zł ). Chyba drozszego oleju nie ma :) Oba oleje sa petronasa tylko w innych opakowaniach podobnie jak Acros dla koncernu SDF to tez petronas i ten sam olej.

Ja teraz wymieniam na Totala Dynatrans MPV  i jestem ponad 100zł na 20l do przodu ( kupuje po niecałe 300zł brutto 20l)  :) Oryginał z JD tez mogłem miec w tej cenie ale do po totala mam bliżej jakby cos sie stało. Wymieniłem w Case i na wiosne wyminie na NH. Tylko niech cie nie kusi jakis polski olej niby spełnijacy te same normy bo jest duzo gestszy a w tych skrzyniach z CNH to bedzie maskra w zimie. 

Edytowano przez bialy2005

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

No właśnie na pewno głupot nie piszę, bo pewnie  nie wiesz że  w ciągnikach Case JXU i MX są inne oleje, a  takie ciągniki posiadam,a właśnie w MX jest Hy-tran a JXU  nie wiem ale na pewno nie Hy-tran a T 5060 to JXU 105, tylko inny kolor, Z  godzinę siedzieliśmy  w  serwisie Case i  rozmawialiśmy o olejach, właśnie o  tych modelach. 

Jak nie wierzysz to zadzwoń do jakiegoś serwisu i spytaj się jaki olej do skrzyni leje się  do Case MX 150 i JXU 105, to wszystkiego się dowiesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bialy2005    193

Ten sam olej leja do rónych modeli :) Rozmawiałem z kilkoma serwisami mój kuzyn pracuje w Rolmaxie w Swidniku jako serwisant i mówił ze do wszytkich leja ambra multi-G nie ważne czy to T7 czy T6 czy T5 albo T4 ten sam olej do skrzyni i przedniego mostu czyli 10w30 UTTO spełniajacy norme  w NH 410B w case boajrze MAT 3525. Olej ma ten sam kolor  porównywałem przed dolewka ambry do case. Jak widze teraz juz nie ma HY-Tran ultra którym były zalewane skrzynie w case i jest tylko ultraaction nowszy produkt. Mniejsza z tym nie nalezy patrzec na marke tylko specyfikacje zeby spełniała lub przewyzszałą norme i tyle :)

 

http://www.pli-petronas.eu/Browse.aspx?sezione=47

 

ja teraz zalewam tym http://produkty.totalpolska.pl/karty/DYNATRANS%20MPV.pdf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kris31    1

Witam . niedługo w moim T5060 będzie 1800h, mam pytanie bo na 1200h instrukcja podaje ustawienie zaworów, w serwisie mówili że jeszcze nie ma co grzebać - caekać do 1800. Kiedy Wy w swoich ciągnikach ustawialiscie zawory, wtryskiwacze? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

case-jxu-95    2

Zrobisz jak będziesz chciał ,ja w swoim mam 2700mh i na razie nie widzę potrzeby grzebania przy zaworach czy wtryskiwaczach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kris31    1

W sumie nic  niepokojącego nie widać, to na razie poczekam, powymieniam oleje i do roboty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

Wie ktoś może jak odłączyć  żeby przedni napęd nie nie załączał przy hamowaniu.

Ja przyhamuję to napęd nie chcę mi się od razu rozłączyć, dopiero przy 20 km/h puszcza. Nie wiem gdzie szukać .

Przednie opony mają z 60% tył jak nowy, ale jak założe  cienkie koła do oprysku wszystko jest super, od razu się rozłączy, nawet jak mam tylko przednie cienkie to od razu puszcze, a jak złożę  szerokie  z przodu to trzyma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bialy2005    193

Zle zgrana srednica opon i ma ciezko rozłaczyc na szerokich. U mnie z tym nie mam problemu. Jesli chcesz rozłączyc na stałe załaczanie napedu podczas chamowania to rozepnij dzwigienke miedzy zaworem hamulców a przystawka od napedu. Mi kiedys to sie samo zrobiło jak jezdziłem po gałeziach i dlatego wiem  :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

Ok. Mi serwisant mowil ze jeden czujnik na pompkach hamulcowych, Odaczalem i nic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Pajej
      Witam koledzy mam na oku New hollanda TL 80 i chciałem zasięgnąć języka czy to jest sprzęt godny uwagi?
    • Przez Hardy67
      Witam , posiadam New Hollanda t5  z roku 2017 , i mam pytanie , aczkolwiek chodzi mi o radio w ciągniku (jest oryginalne NH) radio działa tylko po włączeniu zapłonu w ciągniku , czy jest sposób przerobienia tego żebym mógł włączyć radio bez zapłonu ? , ponieważ nie chce włączać zapłonu żeby przez nawet kilka godzin dziennie radio grało i chuczały te pompki itp. 
      pomoże ktoś ?? 
    • Przez kris14
      Koncern CNH szykuje nową wersję serii T5 spełniającą normę TIER 4B, wiadomo że będzie wyposażona w system SCR a nie DOC+DPF jak to było w przypadku wersji TIER 4A i amortyzację przedniej osi.
       
      Kilka fotek:





    • Przez Mario35
      Witam wszystkich. Kupiłem ciagnik NH t5050 6 mies temu. Byl na serwisie bo brakowalo mu mocy. Na serwisie powiedzieli ze wszystko jest ok. Jednak ja dalej nie czuje tej mocy a przeciez ma prawie 100 km. Przy rozrzutniku warfamy 6t zaladowanym na asfalcie ledwo dajerade na lekkim wzniesieniu na najwyrzszycz biegach. Coto moze byc pomocy.
    • Przez ferguson235
      wasze opinie, doświadczenia związane z tym ciagnikiem ?
      jakie są podstawowe dane technicze o tym ciągniku ?
×