Polecane posty

janek12314    0

Mam problem, przy zimnym silniku swieci mi sie duzy trojkat z lewej strony i czerwona lampka na wzkazniku temperatury wody. Co moze byc przyczyna? Prosze o jakies podpowiedzi, z gory dziekuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    12

a co zdiagnozowałeś sam w układzie chłodzenia?

Pompa, czujnik? obwody okablowania?

wszystko sprawne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

waldac    12

jakiej pomocy oczekujesz?

na odległość

ty jesteś przy ciagniku i musisz wstępnie coś ustalic lub podać - jak się znasz trochę

kiedy to się stało, co masz w układzie płyn ,? zwykła woda?

czujnik? termostat? działa ?wskazówka temperatury co pokazuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    12

Przepraszam ale jak będziesz tak zdawkował informacje ze swojej strony to trudno ci pomóc...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janek12314    0

taki problem ciagnik stoi wgarazu przekrecam kluczyk wyswietlaja sie kontrolki i po odpaleniu gasna oprocz duzego czerwonego trojkata i czerwonej lampki na wskazniku temperatuy wody a w ukladzie jest plyn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    12

jeśli masz zbiornik wyrównawczy płynu chłodniczego (opcja)to sprawdź przewody w korku, jesli nie to na 99% czujnk temperatury padł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamillo96    3

Hehehe pomogę wam odkrec licznik i tam będzie taki kabel niebieski złączone z taką niebieska złączka i musi być on podłączony do masy jak nie będzie łączyło to będzie świecić miałem to samo jak jeździłem po dziurach :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez KamilStachurski
      Witam. Mam problem ze skrzynia 32x32 w massey 3050. Chodzi o to że jak przełącze na żólwia I wbije jaki kolwiek bieg to jest zgrzyt nie ważne czy A czy B przód czy tył. Na zającu jest wszystko okej wszystkie biegi działają tak jak powinny. W czym może tkwić problem? Szczerze mówiąc używam tylko zająca nie ma okazji przechodzić na żółwie Ale jednak siedzi w głowie to że coś tam nie gra w tej skrzyni.
    • Przez Diabel1
      Witam mam problem ze sprzęgłem w moim maseyu. Jak się olej zrobi ciepły sprzęgło zaczyna nierówno brać to znaczy na wolnych obrotach robi się problem z ruszeniem. Zdarza się że pedał sorzęgła zwolnisz a ciągnik nadal stoi.Słabnie taż wspomaganie. Myślałem że to pompa,wymieniłem pompe, filtry , olej , i było troszke lepiej przez dwa dni i sytuacia wróciła.prosze o jakieś rady , wskazówki co robić.
    • Przez AgroRolnikYT
      Witam  wszystkich  . Mam  u siebie problem z hydrauliką w mf i gdy skręce kierownice do oporu zapalają sie kontrolki od zapchany filtrów. Filtry wymienione na nowe. Na wyjściu z tył mam raz 150 bar raz 180 tak jakby szaleje. I dodam że jak mam np 180 i skręce kierownice do oporu to ciśnienie momentalnie spada do 80 bar. W czym może leżeć przyczyna ??  Z góry wszystkim wielkie Dzięki
    • Przez Michał6180
      witam mam problem z ciągnikiem 6180 polega on na tym ze traktor nie chce jezdzic po rozgrzaniu ostatnio prasowałem słome ok 8ha po przepracowaniu 4 hektarów traktor ustał na polu nie chciał jeździć biegi bez sprzegła wchodziły po jakimś czasie traktor zaczął jezdzić cały czas sie to działo wymieniłem pompkę sprzęgła był jakiś czas spokój a później przyszedł czas na kukurydzę woziłem nim jakiś czas był spokój po paru godzinach traktor na pusto nie dawał rady podjeżdżać pod z górkę na drodze silnik nie tracił obrotów tylko było czuć jak traktor spowalniał a wjazd na pryzmę nie było mowy zebym wjechał szosowymi biegami traktor stawał w miejscu i nie chciał jechać z terenowymi miał nawet problemy wjezdzać zdecydowałem wymienić pompę w skrzyni wymieniłem ale okazało sie ze nadal ciężko podjeżdża pod górę i teraz stoi na podwórku i nie chce jezdzić biegi wchodzą bez sprzęgła i nie wiem co robić więc prosze was o pomoc co z tym robić za wszelkie odpowiedzi Bardzo Dziękuję :)
    • Przez RedPower
      Witam,
      zabrałem się za naprawę skrzyni biegów w mf 3065 ( 32x32) w celu wymiany zużytych synchronizatorów. Rozpołowiłem już traktor i zdjąłem dekiel w komorze w której znajduje się sprzęgło. Co dalej aby dobrać się dalej do skrzyni. Zielony element się cały rusza lecz nie chce wyjść.
      **************
      LINK DO RESZTY ZDJĘĆ: https://photos.app.goo.gl/7c1doGIDZBfkK29Q2
      **************


×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.