Skocz do zawartości
eev

new holland tm 175 vs deere 7710

Polecane posty

eev    0

witam

jak w temacie prosze o porównanie i komentarz osob majacych cos do powiedzenia na ten temat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
eev    0

słabe porownanie .... jedno i drugie niemieckie i tak samo gnija blachy......ale dzieki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Krzysztof81    175

Nie no nie do końca. Opel to zawsze był zgnilak Mercedes 123 124 był za***isty później dogonił opla ale ostatnio trzyma się dobrze tak od 2005 ☺ A co do ciągników zawsze JD to była wyższa półka i tak jest nadal,NH z lat 90 to porzadne maszyny a teraz jakby szedł bardziej w strone klasy niskobudżetowej. Ale to tylko moja opinia. Ja na pewno bym się nie zastanawiał i gdybym miał odpowiednio ilość środków to bralbym zielonego a nie smerfa ☺

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez wino36
      Witam. Komputer pokazuje mi p32, wiem że to błąd czujnika skrętu przy prawym kole, jednak nie wiem jak to naprawić. Czy konieczny jest serwis, czy możliwa jest naprawa samemu? Niby nie jest to błąd krytyczny, jednak dźwięk przy uruchamianiu denerwuje.
      Kolejne pytanie dotyczy skrzyni full command. Czy przy uruchamianiu, również u was zaświecą wszystkie diody zmiany biegów? martwię się ponieważ dwa razy pokazała mi się książeczka i rozłączyło bieg - możliwe że to ja coś źle zrobiłem, jednak ciągnik ruszył po czym za parę metrów stanął i pokazała się właśnie ta książeczka na wyświetlaczu zmiany biegów. Chciałem zapisać jaki to błąd jednak już od dłuższego czasu nie powtórzyło mi się to:) Pozdrawiam
    • Przez szepi
      witam...
      mam taki problem w TM140, a mianowicie:
       
      przy automatycznej blokadzie mechanizmu różnicowego przy skręcie w prawo po przekroczeniu pewnego promienia skrętu mechanizm ładnie, łagodnie się rozłącza, a le przy skręceniu w lewo rozłącza PÓŻNIEJ, gwałtownie szarpiąc.....?!
       
       
      czyżby to była wina sensora?
       
      osobiście się na tym nie znam ale wydaje mi się że gdyby to sensor nawalił to wcale by mechanizm się nie załączał/załączał.....
    • Przez BumBleBeeee
      Witam. 
      Mam mały problem z NH TM 190. Mianowice przy odpalaniu od razu gdy odpali wchodzi na obroty rzędu 1500 czasami mniej i nie  wiem czego to może być wina. Wie ktoś czym może być to spowodowane ? Dodam, że gdy odpali wchodzi na te 1500 obrotów pochodzi 1-2 sekund i spada do normalnych obrotów na jakich powinien chodzić 
    • Przez kaamil12
      Witam 
      Posiadam NH TM 175 i były wymieniane łożyska na zwrotnicach  i pytanie brzmi jak sie reguluje tymi blaszkami, wystarczy podkładać aż sie zwrotnica bd swobodnie obracać ?  bez różnicy  na który czop one przyjdą czy góra i dół ma być po równo 
    • Przez prz3m
      Cześć,
      mam problem z TM140. Po upływie około 5s od uruchomienia ciągnika zapala się (mruga) ikona filtra oleju hydraulicznego i przekładniowego.

      Korzystając z podpowiedzi zainteresowałem się czujnikiem temperatury: 
      Olej hydrauliczny/przekładniowy raczej nie ma 40*C zaraz po uruchomieniu silnika , więc kierując się powyższą podpowiedzią wykręciłem czujnik, sprawdziłem i .... wygląda, że jest ok. Gdy jest zimny, to nie przewodzi, gdy go podgrzałem do ponad 40 *C to przewodzi.
      Co mogę jeszcze sprawdzić, chyba tylko wymienić filtry i olej? Chociaż dziwi mnie, że w ogóle ta kontrolka się zapala na zimnym oleju.
      Dodam jeszcze, że ciągnik kupiłem 3 miesiące temu, od rolnika i jeszcze od tego czasu go nie przetestowałem w polu. Podczas oględzin wszystko było ok, a kontrolka zapaliła się chwilę przed powrotem do domu (ok 70km) i w sumie od tego czasu mruga cały czas. Olej hydrauliczno przekładniowy wymieniany był w 2006r i wg poprzedniego właściciela jeszcze 1 rok mógłbym na nim pojeździć.
      Przeciągnij pliki do przesłania lub wybierz pliki... 
      Maksymalnie wszystkich plików 48,82MB   Wstaw inne multimedia  Przesłane grafiki
         
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.