Skocz do zawartości
Gość Profil usunięty

Ukad kierowniczy w Z056

Polecane posty

krystiano99    0

Mam taki problem ze orbitrol mi ciekł i rzęgolił podczas kręcenia postanowilismy kupic nowy tylko ze po wymianie dalej zegoli i nie dokręca do konca w lewo.jak dalismy mocniejszą sprężynę w dzielniku strumienia kręciło się bardo dobrze tylko ze nie szło dzwignąć hedera.A i jeśli kręcę i dzwigam heder jednocześnie wtedy nie ma zadnego zęgolenia dziwne to jest.Możecie mi jakoś pomóc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Pisałem kilkanaście razy, w regulatorze przepływu się nie grzebie, zaczyna stroić fochy kupuje się nowy o przepływie 9L/min, nie 7L/min, najlepiej z mtz, ltz lub inny ruski, mylicie zawsze niedomaganie orbitrola z niedomaganiem regulatora przepływu, regulator przepływu to nie zawór dwudzielny!!!!!!!!!

 

Wkładając podkładki pod sprężynę lub wsadzając mocniejszą sprężynę zwiększyłeś ilość oleju na orbitrol!!!! ma być 7-9L/min, reszta ma iść na rozdzielacze, w twoim przypadku nie idzie na rozdzielacze bo idzie na orbitrol, ponieważ wzmocniłeś sprężynę!! a orbitrol ma zamontowany zawór szokowy na wypadek awarii regulatora i przed grzebaniem przez gamoni!!! :D i ten zawór szokowy zamyka dopływ oleju do orbitrola, a jednocześnie nie masz dopływu na rozdzielacze bo zwiększyłeś na orbitrol, ot cała historia :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krystiano99    0

J to rozumiem tylko my chcielismy sprawdzić czy jeśli zwiększymy cisnienie na orbitrol wszystko będzie w porządku.Tylko ze juz nie mam pojęcia co z tym zrobić co jest przyczyną tego zęgolenia. Jęsli wiesz to możesz mi powiedzieć czy trzeba przekręcać tą taką kostke ze starego orbitrola do nowego który był bez tej kostki w sklepi mi powiedzieli ze nie trzeba bo ten nowy orbitrol ma wszystko w środku.I czy na którejs rurce do orbitrola powinien byc dławik i za co on odpowiada bo słyszałem ze powinien byc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Junkers    42

Kostka musi być, zresztą jakby nie była potrzebna to by jej nie montowali, a dławik (czyli króciec z przewężeniem przekroju wewnętrznego) jest wkręcany w kostkę , ale dokładnie nie wiem w które z tych 4 czterech miejsc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zr135    0

witam,

mam nastempujacy problem z układem kierowniczym...jak krece kierownicą to obraca mi sie ona leciutko bez zadnego oporu w obie stron, bez końca, a olej przepływa przez orbitrol bo słysze jak obracam kierownica ze idzie olej, tylko ze koła z tyłu obracaja sie bardzo bardzo wolno i to obruca sie tylko troche, czasem mniej czasem wiecej a pozniej koniec, krece kierownica i słychac ze olej idzie ale kola juz sie nie obracaja tylko leciutko drgają, jest takie wrazenie jakby nie miało siły obrucic kołami... a przy zgaszonym silniku kierownica powinna byc sztywna a ja moge obracac do okola bez konca... jesli ktos by wiedział jaka moze byc przyczyna tego to prosze pisac..błagam pomocy..:(

z gory dziekuje..:)

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Wymień uszczelniacze na tłoku.

To że na zgaszonym silniku obraca się bez problemu to norma. U mnie ciężko się obracało a u znajomego mogłeś kręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zr135    0

myslisz ze wymiana uszczelniaczy na tłoku pomoze ?

jesli ktos ma jakies inne pomysły prosze pisac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zr135    0

doszedłem do wniosku ze siłownika nie bede rozbierał tylko podpiełem zegar pod przewod na siłownik i daje 10 mpa wiec cisnienie jest.

pozniej wziełem heder do gory i tylne koła podniosłem do gory na lewarku i dobrze skrecało w obie strony tylko ze gdy siłownik był juz w skrajnym połozeniu to kierownica i tak sie mogła obracac dalej... jaka moze byc tego przyczyna.? mozliwe ze mało oleju?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Będziesz miał ciśnienie na tłoku, ponieważ pompa jest sprawna, orbitrol też, tylko olej zamiast przepychać tłoczysko ucieka bokiem tloczyska do otoczenia nieco niższego 100barom po drugiej stronie uszczelek, poprostu sobie tak przeplywa a nie porusza tłoka, uszczelki to kilkanaście zł. i pół godz roboty...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zr135    0

dzieki za pomoc wymienie te uszczelnienia i doleje oleju bo jest mało i to nawet bardzo..he

i zobacze czy wszystko bedzie ok :)

mam jeszcze jedną prosbe, jakby ktos cos słyszał o sprzedazy hedera do bizona z 056 na terenie mazur to prosiłbym zeby dał znac jak cos, z góry dzieki ;)

jakie kolwiek info prosze wysyłac na gg,

pozdrawiam.

Edytowano przez zr135

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacek43    0

-- połączono --

 

Witam, mam problem z piszczącym wspomaganiem w bizonie z056, jak są koła w jednym polożeniu to piszczy, a jak się ruszają (skręca kierownicą) to przestają i płyn się grzeje . Z góry dziękuje, za odpowiedź.

Edytowano przez Marcin91
dublowanie tematów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Płyn? czyli to rekord? czy zwykły stary Z056? olej w całym układzie się grzeje?

skąd dobiegają te piski z tyłu kombajnu? z pod pomostu operatora?

Z tyłu na sworzniach i tulejkach, piastach kół są kalamitki do smarowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacek43    0

To jest stary typ olejowy . Bardziej z przodu słychać piszczenie . Nawet w połowie koszenia trzeba było przerwać pracę i czyścić z kurzu chłodnicę , bo bardzo się olej grzał i wolniej podnosił heder.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Teraz raczej trudno zdiagnozować, ale jest prosty sposób na to, trzeba odpalić bizona by się rozgrzał i macać po kolei po rurkach co jest gorące co wrzące a co letnie.

Z moich krótkich doświadczeń strzelam w ciemno co może gwizdać świszczeć i grzać olej to zawór priorytetowy, tzw, regulator przepływu, daje ok 7-9l/min na orbitrol reszte na układ, jak się wyrobi drży świszcze gwizda i gotuje olej, to tak kostka pod pomostem po lewej stronie patrząc od przodu kombajnu, od mtz ltz pasuje byle by było 9l/min, kosztuje ok 250zł.

 

Jaką chłodnicę czyściłeś? olej hydrauliczny w Z056 nie ma chłodnicy...

Edytowano przez bobytempelton

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×