Skocz do zawartości
Gość Profil usunięty

Ukad kierowniczy w Z056

Polecane posty

Wybrane dla Ciebie
Gość Profil usunięty   
Gość Profil usunięty

Mam problem. A dokładniej chodzi mi o tylny wózek.

Kiedz kieruje, to w prawo skręca sie bez problemów, ale w lewo tylko do pewnego momentu. jaka może być tego przyczyna???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chudy100    0

sprecyzuj pytanie

czy to chodzi o oś przyczepki

czy tylną oś kombajny że ma mały skręt w lewo

może coś się blokuje?


odpowiadam tylko na e-mail:: chudy100@gmail.com

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Chodzi mi o tylną os kombajnu. Jak kiedyś rozebrałem zwrotnice to okazało sie, ze tam jest taka blaszka- chyba dystansowa. Ona jest miedzy tulejami. I okazało sie, ze ona ma zagięty róg. Wszystko wyprostowałem, nasmarowałem i nic to nie dało. Juz mi sie szkończyły pomysły, gdzie szukać przyczyny... :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

LukaszP    2

W padniętym orbitrolu lub krzywym siłowniku.


Bykom - Stop! Poprawna pisownia i ortografia w Internecie. Dbajmy o język ojczysty.
Kupię prawą pokrywę deski rozdzielczej do Ursusa C385 i pochodnych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

w orbitrolu mówisz...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    536

Przyczyną może być krzywy siłownik (gryf) jak wspominał kolega wcześniej, lub "zakordowanie" siłownika w środku (dziwne ale możliwe znajomy miał taki przypadek, a ugięty gryf sam miałem coś się dostało pomiędzy ramę a siłownik i taki skutek).


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolnik2222    0

Przyczyną zarównież może być siłownik....Sprawdź czy wszystko jest z nim dorze.Taka moja rada. ;)


Ursus jest najepszym traktorem,każdy to wie.Żaden traktor przy nim nie liczy się.Zapraszam do obejrzenia moich filmików na You Tube.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

siłownik jest ok. Jak go odłączę, to chodzi dobrze. każde koło osobno tez jest dobre. A razem nie gra.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    102

a w prawo masz prawidłowy skręt czy za duży jak jest zbyt duży, to wykręć lub wkręć główkę na koncu siłownik tak aby na prostych kołach tłoczysko siłownika było do połowy schowane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mareczek78    1

Witam wszystkich - mam pytanie - raczej skierowane do ewentualnych posiadaczy bizona.

Głównie chodzi mi o założenie wspomagania z bizona do ciągnika

Mam c330 - nadchodzi kres żywotności kolumny kierowniczej (nowa kosztuje coś ok 1000), więc m,yślę o wspomaganiu.

Udało mi się tanio - bo za 150zł - kupić od spalonego bizona orbitrol i siłownik. Gdzieś w garażu mam pompę hydrauliczną, która to zamontowana była w mojej starej vistulce - więc jej wydajność powinna być dość spora.

Pytanie takie - co ja jeszcze potrzebuję do kompletu by wspomaganie działało prawidłowo?

Chodzi mi o to, żeby nie szło za duże ciśnienie na orbitrol - by go nie uszkodzić, ale i również by koła przy skręcaniu chodziły płynnie, by np nie szarpały

W bizonie za pompą a orbitrolem, czy rozdzielaczami jest taki wynalazek jak "regulator przepływu", tyle że u mnie - jeśli dobdze myślę - w bizonie wchodzi do niego wąż zasilający i wychodzą dwa - jeden do orbitrola a drugi do rozdzielacza. Gdzieś w schematach znalazłem jeszcze zawór bezpieczeństawa, ale myślę że nie gra on wielkich roli, jeśli chodzi o przepustowość przepływu oleju, czy płynność skręcania kół.

Bardzo proszę o podpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    102

kolego ale przepływomierz jest na roździelenie oleju na skręt i heder a z tego co wiem to ciapek hederu nie ma :) wiec ci nie potrzebny a ty potrzebujesz tylko orbitrol, siłownik, zbiornik, węże no i przydałby się jakiś filtr no i oczywiście trochę inwencji twórczej :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal127    0

Witam chciałbym dołączyć się do tego postu i dowiedzieć się kilka rzeczy otóż zakładam wspomaganie do c-360 3p na takich samych podzespołach jak "Mareczek78" i nie daje mi spokoju jedna rzecz kolega pisał o "regulatorze przepływu" który reguluje ilość przepływu na orbitrol i rozdzielacz lecz znalazłem jeszcze w "Katalogu części bizona" że jeszcze jest jakiś dławik przy orbitroże. Teraz moje pytanie: Czemu ma służyć ten dławik, obniżeniu czy zwiększeniu ciśnienia czy zmniejszeniu dopływu oleju do orbitrola? Proszę o objaśnienie mojego pytania. Załączam zdjęcie.

post-41626-0-07014900-1325710259_thumb.jpg

Edytowano przez Michal127

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

Pompa ma swoją wydajność i ciśnienie a orbitrol potrzebuje tylko 7 litrów na minutę ale stałego przepływu więc ten dzielnik strumienia i dławik są po to żeby to zapewnić jeśli się mylę to mnie poprawcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    160

To nie dzielnik strumienia, a właśnie regulator przepływu, i ja polecam wkładać regulatory do bizona o przepływie 9l/min, ładniej pracuje,a do traktorów odpowiednio większe zależnie od pojemności siłownika od skrętu.

Dławik przed orbitrolem jest po to by w razie uszkodzenia lub nagłego otwarcia regulatora przepływu była możliwość skręcania, chodzi o to że dławik nie przepuści zbyt dużo oleju i zapobiegnie to zamknięciu zaworu szokowego, co uniemożliwiło by skręcanie i np. na drodze by było bum w dużego fiata :D .


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pamo84    9

Niech będzie regulator przepływu nie sprzeczam się ważne że wiadomo o co chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal127    0

A czy muszę zakładać taki dławik jeśli mam orbitrol od bizona 100 a pompę hydrauliczną kupiłem od t-25(rusek) jej wydajność około 15L/min?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam wszystkich. mam taki problem w bizonie Z056. Otóż siłownik układu kierowniczego ma skok 200mm. Więc podczas jazdy na wprost powinien być ustawiony na połowie, tj. 100mm. Podczas skrętu w lewo powinien schować się do zera, a przy skręcie w prawo wysunąć się do wartości 200mm. U mnie sytuacja jest następująca. wszystko ładnie pięknie, ale podczas jazdy prosto siłownik jest wysunięty na 150mm. Więc przy skręcie w lewo siłownik nie chowa się o 100mm ale aż o 150mm. Efekt- kombajn zawraca na miejscu, koła prawie rwą ziemie. Przy skręcie w prawo (który jest mi bardziej potrzebny ze względu na jeden rozdzielacz łanu) siłownik wysuwa się tylko o 50mm przez co mam problemy z wyjazdem z bramy na drogę bo jest zaje***sty promień skrętu. Ma może ktoś pomysł jak to ustawić? Myślałem o rozkręceniu drążka kierowniczego, wtedy bym schował siłownik, ale darło by opony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Tak jak napisał już kolega:

to wykręć lub wkręć główkę na koncu siłownik tak aby na prostych kołach tłoczysko siłownika było do połowy schowane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tak. Ale w moim przypadku chodzi o to, żeby skrócić, a już jest wszystko poskręcane na maxa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@mlodymechanik jest to problem w siłowniku a miano wicie stary typ a nowy typ w starym typie obie główki na siłowniku są około centymetrów dłuższe. przespawaj wąsy mocowania siłownika na wózku i będzie OK :rolleyes: Ja też tak miałem jak zmieniłem siłownik jak ni główkę na polu wyrwało a do domu było daleko żeby pospawać ;) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek93    3

Witam, mamy problem z naszym Bizonem, który bardzo ciezko kieruje. Wymienilśmy już orbitrol, rozdzielacz przepływu oleju, sprawdzony został rozdzielacz 2-sekcyjny, siłownik od kierowania, sprawdziliśmy czy zwrotnice nie są zapieczone i nic, nadal ciężko się kręci. Na dodatek w kierownicy nie ma oporu przy maksymalnym skręcie kół idzie nadal kręcić kierownicą. Macie jakieś pomysły co może być przyczyną takiej sytuacji?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian1166    10

Może w tym słupku co kierownica jest przymocowana i do orbitrola podłączona coś się wyrobiło? U nas działo się tak samo ale po wymianie orbitrola uspokoiło się i jest teraz elegancko :) Jak dojdziesz co było tego przyczyną to napisz co to :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@wojtek93 jak nie ma oporu w kierownicy to będzie wina siłownika skrętu.Zesztywniały wargówki w siłowniku i przepuszczają olej.A co ciężkiego kręcenia kierownicą to sprawdź czy na wejściu w orbitrol głównego ciśnienia oleju jest dławik oleju czyli podkładka z małym otworem.Jak jest to jeszcze na orbitrolu od strony kierownicy jest zawór regulacji ciśnienia weź i podkręć jeden obrót i sprawdź :) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez BaszaPasza11
      Witam. Od 25 lat posiadam Bizona i zawsze tak go ustawiałem że ziarno leciało czyste, i całe. W tym roku jak i tamtym po prostu łupie ale bardziej gniecie ziarno. 2 lata temu wymieniliśmy w nim 2 koła pasowe od obrotów młocarni i obroty są podkręcone na maxa (pas na samym wierzchu talerza) ale jednak na zegarze pokazuje około 800. Klepisko jest dobre, szczeline zmieniałem na różne sposoby ale tak jak zawsze to i tak łupie. Sita dolne, górne tak samo. Podajniki napięte nie za mocno. Tyle mam lat doświadczenia i przez te 2 lata taka głupota się dzieje. Czy może obroty na młocarni są duże? Zmienić je? Ale mówię pokazuje mi 800. Być może prądniczka głupieje? Nie mam pojęcia proszę o porady.
    • Przez azzadek
      Miał ktoś taki problem z Bizonem? Mianowicie chodzi o czystość nasion rzepaku w zbiorniku. Pole jest lekko pod górkę, dosłownie niewielkie wzniesienie, ale jak kosiłem dzisiaj to  jadąc z górki to leciało sporo syfu do zbiornika (kawałki łodyg, połamane łuszczyny). Natomiast pod górkę czyste ziarno. Da się to jakoś "naprawić"? Na płaskim również leci syf. Z górki sporo kawałów łuszczyn, pod górkę czysto. Na płaskim tak samo, brudne. Moje ustawienie na rzepak:
      - obroty bębna 450
      - wiatr 1,5 (i tak przy tym wietrze wyrzucał rzepak z tyłu)
      - obie kierownice wiatru na dół
      - szczelina 4cm (ok 23 na skali)
      - sita oba otwarte na pierwszy ząb (były też oba zamknięte i żadnej różnicy w zbiorniku)
      - wrzucał mi kawałki suchych łuszczyn to napiąłem łańcuch podajnika kłosowego, to było lepiej.
      Co z nim robić? To pierwszy rok gdy miałem rzepak, za rok też będę miał i chciałbym sobie poradzić z tym problemem bo rzepak będzie na płaskim polu ;/
    • Przez Riko1995
      Witam.czy wymienial ktos uklad kierowniczy c4011 na uklad elektryczny?co bym musial zmienic zeby on podszedł tam zeby nie bylo go widac?caly pulpit mam zmieniony na nowy ale zbiornik mam Stary 

    • Przez roox
      Witam.
      Posiadam Ursus C360 z turem.
      Tur podpięty na prawym wyjściu (patrząc od tyłu) na metalowym przewodzie. Rogi od tura zdjęte siłowniki zaczepione na ramę.
      Podpiąłem przyczepe pod lewe wyjscie i chciałem podnieść i nie idzie. Wide że jak wciskam wajchę do dołu to siłowniki od tura szarpią, czuć na przewodzie że pompa podaje tam ciśnienie oleju. Natomiast przewód elastyczny od przyczepy nic nie twardnieje. Tak jakby pompa lewą złączką od przyczepy nie dawała ciśnienia oleju.
      Wywrot w przyczepie był używany ostatnio jakies 2 lata temu razem z turem, była ładowana ziemia i wszystko działało.
      Co może być przyczyną  ? Czy zbyt niski poziom oleju ?

       
    • Przez Sony
      💩mam problem z Amazon d7 super s typ 25 2,5m kiedy ustawiłem na drobny wysiew to nie pobiera mi drobnych nasion (rzepak) znaczy bardzo małą ilość nawet jak nastawie na 100 tak jak by nie mogło ich pobrać co to może być?  a trybki są ok. Dzięki
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.