Skocz do zawartości
pawel

Czy już ktoś zakładał przedni napęd do c 385 ?

Polecane posty

WHATEVER

nunu85    82

to jest regulacja siłowa i pozycyjna podnosnika.

 

ja sie nigdy w to za bardzo nie wgłębiałem. W 385, w którym podnosnik był mocno wymęczony miałem ja całkowicie podniesioną do góry, bo jakims dziwnym trafem wtedy szybciej podnosił.

Z kolei w 1014 lezy całkowicie na podłodze i jest ok, wiec nic nie kombinuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Slimak1614    17

niech mi ktoś powie jakie potrzeba zębatki do kół 14.9-24 i 18.4-34... skrzynia 4 biegi chodzi mi o 3 tryby które należy umieścić między skrzynią biegów a tylnym mostem. Wiem że przełożenie ma wynosić 1.29 ale nic mi to nie mówi i potrzebuje wiedzieć jakie to mają być zębatki...

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sqadak    0

Koledzy mój ojciec wyśnił sobie przedni napęd do c385, na co zwrócić uwagę przy poszukiwaniach owego cuda, jak rozpoznać z wierzchu czy ma blokadę, dlaczego jedne napędy mają krótka przystawkę na wał a inne długą, czy napęd z 6 różni się tylko długością wału?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


lukaskurp    7

Panowie, przeczytałem temat i już sam niewiem jak to z tymi kołami zębatymi w skrzyni. Czy jest możliwa konfiguracja w c385 przód 12,4r24 i tył 18,4r38. czy tylko tak jak bywało w  1224 czyli 14,9r24 i 18,4r38?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ogrodnik70    0

Kupiłem naped do 902 i mam pytanko moj ursus na asfalcie leci około 30 km na ha koła ma 18,4/34 a ursus 1224 ma te same koła i leci 25 km na ha czym sie to moze róznic i jakie mam dobrać tryby do kół 12,4-24 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

locke    291

Powiedźcie mi jak mam dobrać koła napędzające przedni napęd w tylnym moście przy obręczach kół z tyłu o rozmiarze 18.4/34 a przód 480/70 R24. Miałem kiedyś książkę ale gdzieś się zapodziała i nie mam skąd się dowiedzieć...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


sqadak    0
panowie jakie tryby założyć do mostu przy kołach 18.4 34 i przód 12.4 24, mam instrukcje serwisową ( ta z odnisnikami niestety) i tam nie ma takiego zestawienia opon jak moje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Daniels28    14
Do mostu musza byc tryby z 27 i 45 zebami, a przy przystawce musi byc wtedy tryb z 32 zebami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sean    283
Napisano (edytowany)
Cytat
panowie jakie tryby założyć do mostu przy kołach 18.4 34 i przód 12.4 24, mam instrukcje serwisową ( ta z odnisnikami niestety) i tam nie ma takiego zestawienia opon jak moje
 

To jest typowe zestawienie opon do tego typu ciągnika.

Tryby dla kół 12,4-24/18,4-34

1.  Koło napędzające - 0083.185.061

11. Koło pośrednie -  0083.185.062

27. Koło napędzane - 0086.184.003

 

 

 

 

Przystawka przedniego napędu.jpg

 

Edytowano przez Sean

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez T171
      WITAM ,odnosnie mojej Valtry T171 ,czy słyszał może ktoś o takiej usterce jaką opisuje? co mogło być przyvzyną? wada fabryczna czy moze słaby materiał?sam jestm operatorem i dbam o nią jak o dziecko ma 1300mth i wszystkie przeglady robie w ASO i przepłacam oczywiscie..ale dlaczego mogło wyrwać obudowe łożyska z przedniego mostu?
    • Przez dontadeooo
      witam, juz prawie od roku użytkuje 685dt i mam pewien problem, mianowicie jak maszyna się dobrze rozgrzeje to w przednim moście słychać jakieś zgrzyty i piłowanie, tak jak by jakieś tryby nachodziły na siebie czy coś takiego, w polu nie jest tak żle ale jak zjade z asfaltu to makabra, co gorsze dzeiej sie to coraz częsciej.Druga sprawa to jak wyłącze przedni naped i ruszam to slychać takie pukniecie, (w serwisie powiedzieli ze to normalne) czasami jest tak ze jade i to pukniecie słychać 5 razy albo i więcej, tak jakby ten naped sam sie zalączał i wyłączal mimo że kontrolka sie nie zapala. dzwonilem po serwis 2 razy i za każdym razem jak przyjadą to nic sie nie dzieje, anie nie stuknie ani nie puknie ani nie zgrzytnie;) czy ktoś z was spotkał sie z takim problemem???
    • Przez Hubert12011
      Witam, w mojej valtrze wyskoczyły 2 kody błędu 
      001639--31--000
      i 008019--08-003
      Valtra seria t 183 2011r czekam na odp. z góry dzieki 
    • Przez Lolex123
      Witam . Jestem posiadaczem prasy walcowej Deutz fahr mp 121 , od pewnego momentu , sterownik od prasy przestał mi pokazywać czy komora maszyny jest już pełna , co może być tego przyczyną ?
    • Przez zuwar
      Mam problem z niedziałającymi  światłami stop w JD 7700. Bezpieczniki wszystkie całe, zasilanie na przełączniku przy pedale - jest. Czy po drodze jest jeszcze jakiś przekaźnik ? Może ktoś ma schemat elektryki do tego modelu.
×