Skocz do zawartości
pawel

Czy już ktoś zakładał przedni napęd do c 385 ?

Polecane posty

pawel    2

Czy już ktoś zakładał przedni napęd do c 385 ile jest z tym roboty jaki koszt i gdzie można kupić kompletną oś napędzaną ,a może ktoś z agrofotowiczów ma na sprzedanie napęd do czworki .Za wszystkie odpopwiedzi z góry dziekuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Turbina    9

Ja zakładałem 3 lata tem do 1012 i kupiłem kompletny napęd o 1224 za 8000zł tylko niebyło błotników.Całkowity koszt to 10000zł,wymjeniłem uszczelniacze i linke do włanczania noi oczywiście oleje.Roboty to tak prawje tydzień tsza liczyć bo musisz całą skrzynie wymontować i pszednią oś cała wymontować do samego silnika.Ja szukałem i nigdzie nieszło dostać osi a jak były to ceny kosmos(14-16000),najlepiej dać ogłoszenie w Anonsach i czekać na oferty,ja tak zrobiłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek    3

tu http://www.otomoto.pl/index.php?sect=show&id=B1460 tu są na sprzedarz przednie napedy chyba 8 sztuk jak sie nei myle. jak by sie uparł to w dwa dni by załozył B) w sąsiedniej si miał koles przedni naped a jesli juz nei ma to bedzie zaraz jakis miał bo zajmuje sie rozbiurka ciągników, to do niego numer500 045 048, to jest 2-3km od Dobrego Miasta <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawel    2

Te na otomoto to szajs golutka oś bez wału kół sprzęgła i całej reszty a ceny od 8000 do 14000(do szóstki nowy typ na siłownik z blokadą). A w Dobrym nie ma w tej chwili do 4 jest tylko do 6 a kompletny do 4 stary typ 8000 tyś ale nie ma teraz coś mają przywieżć ale gościu jeszcze nie wie co mu przywiozą z Angli i Irlandii. <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kostek    3

ja mieszkam na pomorzu i ta miejscowosć jest odemnie odalona jakieś 15 km

niedawno to zobaczyłem jak na zdjeciach widać to stran wmiare moze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
minde    0
Ja zakładałem 3 lata tem do 1012 i kupiłem kompletny napęd o 1224 za 8000zł tylko niebyło błotników.Całkowity koszt to 10000zł,wymjeniłem uszczelniacze i linke do włanczania noi oczywiście oleje.Roboty to tak prawje tydzień tsza liczyć bo musisz całą skrzynie wymontować i pszednią oś cała wymontować do samego silnika.Ja szukałem i nigdzie nieszło dostać osi a jak były to ceny kosmos(14-16000),najlepiej dać ogłoszenie w Anonsach i czekać na oferty,ja tak zrobiłem.

Ile kosztovalo spojka prednei napravi (Front axle clutch. Pszeprasam za plochoi polski jazik.

post-1328-1170360946_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    121
Ile kosztovalo spojka prednei napravi (Front axle clutch. Pszeprasam za plochoi polski jazik.

 

 

oj nie wiem dokladnie o co pytasz ale zakladam ze o sprzęgło przedniego napędu bo tak mozna przetlumaczyc: "Front axle clutch"


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel    2

Chyba mamy jakiegoś kolege z zagranicy. :huh: Ale z jakiego kraju to nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
minde    0

jestem litvinec, mozet mozna s vami po ruskamu pogovorit?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
versus    16
(edytowany)

Ze mną po rusku się dogadasz, jak jesteś cierpliwy :huh:

Ja gawarju pa ruski :(

Edytowano przez Matey
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
minde    0

jestem cierpliwy jak ale zemledelci pische 50 po polski 50 po ruski. I sprasil ile kosztovalo te detali kture jest na foto.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kelek    0

moj kumpel teraz zakladal do 902 naped kupil go za ok 8 tys kompletny z przystawka tylko bez blotnikow bo pochodzil zod opryskiwacza czeskiego no i jak wiadomo trzeba skrzynie rozebrac i do tylniego mostu sie dostac nie powiem ile mu to zajelo bo ciagnik ma robiona kapitalke :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stachles    0

mam ursusa c 385 i na nim mam tura 5 i tu mam problem bo jak się wjedzie w podmokły teren i na łyżce coś mam to niemoże się wygrzebać i tu moje pytanie czy ktoś z was nietrafił na ogłoszenie że ktoś sprzeda przednią oś napędzaną do ursusa 914 lub podobne :huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    102

poszukaj na allegro tam czasami można coś takiego kupić ale ostrzegam trochę to kosztuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiael7745    3

niedaleko mnie jakies 7 km koleś ma włąsnie taki przodek z felgami i oponami w db stanie jakbyś sie zdecydował to dam ci kontakt do niego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stachles    0

nom to podaj a niewiesz ile on mniej więcej za nią chce ?? :huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gacuseks    2

Ja również mam pytanie ile taki most kosztuje najlepiej kompletny - kiedyś sobie założe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus385    0

Witam, poszukuję przedniego napędu do Ursusa C-385. Jakby ktoś posiadał jakieś informacje gdzie można takie coś kupić to proszę o informacje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kelek    0

szukaj na allegro czasem pojawi sie jakaś oferta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    92

Kolega zakładał do Zetora 8011 most kompletny z przystawka – sprzęgłem kupił za 6 tyś. Plus inne drobiazgi w postaci felg opon trybów do skrzyni uszczelek nowa ścięta maska bo za starą nić nie było widać w sumie Okło 10 tyś ale traktorek teraz zupełnie inaczej wygląda. Dodam tylko ze przy okazji zmiany opon z tyłu mógł założyć 18.4/34. bo tryby do skrzyni i tak kompletował nowe więc mógł zrobić na wyższych a tak zostały 16-tki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hecktor2    2

Koledzy posiadam ursusa 1201 i pasuje mi do niego "dorzucić" napęd na przód. Ale nie mogę nigdzie znaleść całego kompletu. Jakbyście czasem mieli jakieś ogłoszenia to byłbym wdzięczny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KAMIONKA55    0

Witam kolegów. Czy może mi ktoś doradzic co mam zrobic mam załozyc napęd do C-360 koszt ze wspomaganiem ok 8.000 czy lepiej kupic coś z napędem np.MF czy ZETORA używany taki ciagnik z lat mojej 60 to jest 86r ok 18-20.000 co mam zrobic????? :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Przemek90
      Witam 
      W moim Farmtracu skończyły się hamulce , gdy wciskam pedał słychać "zgrzyt ". czy ktoś wymieniał hamulce ? Może ktoś podpowie jakieś wskazówki . 
      Pozdrawiam 
    • Przez Scoti
      Witam mam problem ze skrzynia a mianowicie rozbierałem dekiel skrzyni bo troche ciekł uszczelniłem i złożyłem jak odpaliłem to biegi na zakresie B były na odwrót a na A dobrze czyli jak włączałem bieg do przodu na B to jechał do tyłu a jak R to do przodu co mogłem źle złożyć ? prosze o szybką pomoc dzieki
    • Przez Ogrodowa
      Witam mam pytanie odnośnie przedniego napedu do zetora 7211, czy moge zalozyc naped od 7245 na oponach 9,5/9-24 bo tyle sa 16,9-28 i moje pytanie czy to zgerywalo by sie  razem ze sobą??
    • Przez złotymis
      Witam.  Potrzebuje momocy.  A więc w t25 mam problem z hydraulika.  Nie chce podnosić.  Trzeba mu naprawdę tepnac gazu żeby zacza podnosić..  Już sam nie wiem co jej sprawdzałem zaworki i dalej to samo..  może ktoś miał taki przypadek..  
       
    • Przez jaszczur2008
      Witam. Mam problem w mf 3125 z ehr.
      Problem taki ze jak oram i ustawie sobie na pokretle glebokosc np. na 4 i podniose i opuszcze przelocznikiem to nie opuszcza do tej samej pozycji co wczesniej tylko duzo wyzej staje. W tedy musze pokretlem zejsc do 6 by opuscil i zaraz spowrotem wrocic do 4 bo tak wali po rame.
      Co to moze byc?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.