Skocz do zawartości
młody17

New Holland TDD

Polecane posty

PRZEMEK321    2

panowie mam problem w moim td-jak zapalę ciągnik to słychać lekkie buczenie tak jak by pompa cały czas olej cisła a jak ciągnik sie rozgrzeje to na wyższych obrotach tak między 1500-1700 zaczyna czasem wyć ale nie zawsze-miał ktoś może coś takiego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

PRZEMEK321    2

nic nie mieszałem na pewno bo hydrauliki używam tylko do agregatu więc naprawde bardzo mało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

może wymień filtr,może stan za mały?-jak filtr zawalony to takie odgłosy słychać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRZEMEK321    2

właśnie zmieniłem filtr i dolełem oleju i dalej jest to samo-kurcze może pompa poszła? ale ciągnik naprawde mało używa hydrauliki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malkolm    23

w ciągniku tym pompa hydrauliczna pracuje cały czas, nie można jej odłączyć, ja u siebie słyszę takie odgłosy z pompy wspomagania, ale ja mam zalany rzadki olej i dla tego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRZEMEK321    2

a może to buczy pompa od wspomagania a oleju jeszcze nie zmieniałem jest fabryczny tylko dlaczego wcześniej nie buczało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malkolm    23

u mnie słychać pompę na większych obrotach,

poruszaj energicznie kierownicą w prawo i lewo a zobaczysz czy zmienia się odgłos, olej nie pieni się w zbiorniczku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRZEMEK321    2
Napisano (edytowany)

głos sie lekko zmienia ale co może być przyczyną tego głośniejszego wycia na dużych obrotach-a gdzie jest ten zbiorniczek?

Edytowano przez PRZEMEK321

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

zbiorniczek od wspomagania jest pod maską-tam też jest filtr-olej w układzie wspomagania też się wymienia,silnikowy jest zalecany w ten układ.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malkolm    23

wspomaganie zalewa się multi g , przynajmniej instrukcja tak podaje, ja mam zalany czerwonym hydrodexem, tyle że on jest rzadszy i pewnie dla tego u mnie wyje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRZEMEK321    2

chłopaki ja mam td5050 i pod maską mam tylko zbiorniczek hamulcowy i od nadmiaru z chłodnicy więc wspomaganiu jest ten sam chyba olej co w tylnym moście-powiem tylko tyle ze jak ostatnio wymieniałem filtr hydrauliczny to ten stary olej wydał mi sie dziwny był taki jak by wzburzony ale to może przez to ze jest już na nim 700mtg więc może dlatego-tak to wszystko działa jak należy tylko to wycie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malkolm    23

przemku widzisz ja pod maską mam nadmiar i wspomaganie , hamulce mam z tyłu ciągnika , obok spryskiwacza szyb, wydaje mi się że powinieś przejrzeć instrukcję i zobaczyć gdzie jest zbiornik od wspomagania, moim zdaniem powinien być osobny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bercikoo    0

mam problem z moim new hollandem td80d jak go zapale a jest zimny to przez 20-30 sekund swieci sie kontrolka od niskiego cisnienia oleju w silniku i silnik ma wtedy iny głos jak jest ciepły to kontrolka od razu po zapaleniu gasnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Matiboos    21

witajcie. Mój TD już wiele lat chodzi w turze. Od pewnego czasu zaczął mi przeciekać siłownik od wspomagania. Teraz te zjawisko się nasiliło do tego stopnia że już prawie nie da się jeździć. Rozbierałem już tłoki w przyczepie. Ale jeszcze z takim się nie spotkałem nie wiem jak mam do niego się zabrać. Jeśli już ktoś to rozbierał to proszę o pomoc. W serwisie powiedzieli mi że oni wymieniają cały siłownik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kobra89    66

Rozbiorka jest prostawyciagasz tylko jedna zawleczke i silownik sie rozjezdza z tego co sie przygladalem.


Modernizacja gospodarstwa juz w trakcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koparka    0

witajcie. Mój TD już wiele lat chodzi w turze. Od pewnego czasu zaczął mi przeciekać siłownik od wspomagania. Teraz te zjawisko się nasiliło do tego stopnia że już prawie nie da się jeździć. Rozbierałem już tłoki w przyczepie. Ale jeszcze z takim się nie spotkałem nie wiem jak mam do niego się zabrać. Jeśli już ktoś to rozbierał to proszę o pomoc. W serwisie powiedzieli mi że oni wymieniają cały siłownik.

 

pewien akrobata kłomnie uszkodził ten siłownik chciał założyć oryginalny ale cena 2000zł powstrzymała go i został zmuszony do kombinacji i wyszło na to że siłownik pasuje od mtz cena nie wiem jak teraz ale chyba 400 zł i nowy mówi ze nie ma różnicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz12a    2

Witam.

Mam problem z moim NH td80d ponieważ nie chce palić. Wczoraj tata wyciągał drewno i zgasił go aby założyć linkę i zaraz po tym próbował go zapalić. Ciągnik wcześniej chodził normalnie. Co może być tego przyczyną?

 

 

 

Dla zainteresowanych przyczyną był przetarty kabelek :D:D

Edytowano przez Lukasz12a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

panowie mam problem z tdd , hamulce mi działają dopiero jak pare razy wcisnę pedał hamulca co to może być stan płynu jest to nie są zapowietrzone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jakub667    73

raczej są na podstawie (jak dla kumpla robiliśmy w golfie w tylniej belce tuleje i rozczepiliśmy kable i potem połączyliśmy to tak samo nacisną z 5 razy pedał płyn zbił powietrze do kupy i robiły się twarde odkręcałem kurek spustowy i upuszczałem powietrze do skutku aż z zaworu nie wydobywały się bombelki )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bercikoo    0

mam problem z moim new hollandem td80d jak postoi 2 dni to jak go odpale to słyczac jakies stuki przez 5 sekund i przez 6 sekund chodzi na bardzo niskich obrotach potem wchodzi na normalne obroty moze ktos wie co moze byc tego przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiesmag    52

opisujesz objawy jakby się zapowietrzał-ciśnienie z pompy może ucieka-warto może sprawdzić zawór przelewowy.

zapali na tym co jest w rozdzielaczu,a potem trochę mu brakuje-zanim podająca uzupełni to parę obrotów musi zrobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaro77    0

W moim td80 właśnie padła pompa hydrauliczna, wymieniłem koszt z filtrem 800zł. Nadal nie działa hydraulika i podnośnik serwis mi powiedział że raczej padł jakiś zawór w podnośniku który kosztuję około 6000 zł. Czy ktoś miał taką sytuację?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cosmos    1

Czy ktoś już wymieniał uszczelkę cięgien dolnych w TD80D lub podobnym (nr. 47129342)? Bo po 900 mtg i 4,5 roku z prawej olej trochę kapie. Cena tej uszczelki to blisko 50 zł. Czy wystarczy tylko spuścić olej hydrauliczny i wyjąć drążek stabilizatora i wymienić tą uszczelkę?

Nikt nie odpowiada, a podobno to częsta usterka. Ja po spuszczeniu oleju odkręciłem cały "wózek wychylny" bo tak jest wygodniej. Po wyjęciu drążka stabilizatora, należy wyjąć tulejkę w której siedzi uszczelka (ciężka sprawa, ale ściągacz dał radę). Można od razu wymienić też 2 łożyska ślizgowe przegubowe.

Moje pytanie nr.2 na jaki klej uszczelniane są w NH części tylnego mostu, chodzi mi o ten wózek wychylny, bo wygląda mi to na uszczelniacz anaerobowy (uszczelniacze silikonowe raczej odpadają)?

Edytowano przez cosmos

a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez rafix255
      Witajcie koledzy. Pisze do was bo mam problem w swoim NH TD5 105. Mianowicie jakis czas (zimą) zauważyłem kałuze oleju na lewym tylnym kole ze zwolnicy. Nadmienie że ciagnik ma na dzisiaj równiuskie 500 godzin, nie ma tura a był na zime umyty i postawiony w garazu i nagle wywaliło olej ze zwolnicy. Dolałem tego multi g na stan i wycieka ten olej w nieduzym stopniu ale wtedy dolałem pona 1l czyli tyle wyleciało. Druga zwolnice jak poluzowałem korek od wlewu to poszło cisnienie. czy to mozliwe ze ściagło mi oring (uszczelniacz) ze zwolnicy zeby uszło ciścienie??? czy ktos z was miał ta usteke?? czy myslicie ze musze sciagac koło i to robć czy to ustanie??
    • Przez pawlo694
      Witam. Chciałbym wam zaprezentować nowego New Hollanda TD5.115.










      Myślę ze jest ładniejszy od TD5000 troche dziwi mnie dlaczego zegarów nie zmienili no ale może to poprawią
    • Przez Lukas85
      Mam problem z podnosnikiem w moim TD90. Z podnoszeniem nie na zadnego problemu ale podczas opuszczania ramiona opuszczaja sie bardzo wolno. Nawet pod duzym, obciazeniem podnosnik opada bardzo powoli. Co dziwne nie zawsze tak sie dzieje ale ostatnio coraz czesciej. Przy podnoszeniu/opuszczaniu podnosnika za pomocą przycisku na prawym błotniku wszystko działa jak należy.
      Moze ktos ma pomysł dlaczego tak sie dzieje?
    • Przez reazer
      witam
      miał ktoś taki przypadek że pekła mu sprężyna od pedału sprzęgła w td5050?
      jak sie zabrac za rozebranie tych plastików "deski rozdzielczej"?
      odkręcilem 2 sruby 17 z boku. i jedna 10tke z przodu i dalej wszytstko siedzi
       
    • Przez jurek195
      Witam jestem ciekawy czy można do NH TD5050 dołożyć siłowniki do tylnego podnośnika
×