Skocz do zawartości
Pronar82a

Wspomaganie w Pronarze

Polecane posty

Wybrane dla Ciebie
Gość Profil usunięty   
Gość Profil usunięty

Arko pewno używa siły pociągowj konnej i takowych maszyn.Chcąc się przyczepić to i Fendt może byc gównem.Rozbrajają mnie takie wypowiedzi ,ale jaki zawód taki poziom wypowiedzi.Na innych forach tego typu wystrzały co Arko ,to nieunikniony ban ,ale cóż "mówta i piszta co chceta".Goś ma 3 posty i szaleje z gównem, a na to gowno ktoś zapier***al poł życia i zęby zjadł na rolnictwie.Cóż takie są prawa demokracji ,choć na innych forach tej demokracji jakby mniej.Pozostawiam to dla rozważenia przez moderatorów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil496    39

Umnie ciezko chodzi kierownica jak ciagnik dlugo popracuje w polu.. i syczy przy skrecaniu. Chyba hydraulika sie grzeje.

Miałem MTZ 82TS i mam 1221.3 i tak właśnie powinno syczyć bo włśnie ten typ tak ma i praktycznie we wyszstkich mtz-etach tak jest wię się nie ma co obawiać :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronar82a    30

A u mnie jest odwrotnie, jak olej jest zimny zazwyczaj w zimie to praktycznie nie idzie skręcać bo jest za gęsty do przetłoczenia przez pompę, a jak jest ciepły to paluszkiem można kręcić bez najmniejszego wysiłku :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

przemrolnik    13

jak mi tak syczło w mf ie <orbitrol> to znak był ze za mało oleju. Dolałem i zaczelo lzej chodzic i przestało syczeć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

Witam. Mam problem ze wspomaganiem w Pronarze, na wolnych obrotach prawie wcale nie da sie skrecic :angry: Co może być powodem?? Pomóżcie.

Czytałem inne tematy i nie moglem z tego sie dowiedzieć czego kolwiek :)

Odgrzebuję temat bo zauważyłem że w moim MTZ952.3 po odjęciu nogi z gazu ciężko kręci się kierownicą (w zetorze 10145 z serwem na wolnych obrotach jest lżej obracać, tylko tam kierownica trochę większa). Po prostu pędząc na ostatnim biegu z jedną D-633 po zdjęciu nogi z gazu ciężko się nim skręcało (a stodoła była blisko ;) ).

 

 

Przyczyn może byc kilka, opisz dokładniej czy stalo się to nagle czy stopniowo, może pompa siadła z powodu niskiego stanu oleju, może zawor przelewowy sie zawiesił, a moze być też tak że uszczelnienie siłownika sie uszkodziło...

 

Jak sprawdzić "uszczelnienie siłownika"?

Pytam bo filr oleju i sam olej wymieniany jakiś czas temu a MTZ jest nowy i pompy jakoś nie podejrzewam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronar82a    30

U mnie przyczyną ciężkiego skręcania była pompa, po wymianie aż chciało się jeździć ciągnikiem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alio    61

U mnie przyczyną ciężkiego skręcania była pompa, po wymianie aż chciało się jeździć ciągnikiem :)

Potwierdzam. Też mam pronara od nowości. Chyba w 7 roku zaczął ciężko skręcać na wolnych obrotach a po kilku miesiącach i na średnich. Długo się zastanawiałem i celnie postawiłem na pompę. Po wymianie na nową (darmocha - 135 zł u producenta!!) ciągnik skręca aż miło. Tak że nie radzę szukać i eksperymentować. Wymiana popmy 20 minut. A i jeszcze jedno. Są 2 rodzaje pomp. W starszych pronarach montowali mniej wydajne popmy. Ja kupiłem tą większą i też pasuje do 82TSA.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ty chyba sobie zartujesz. przeciez nie mozna krecic na zgaszonym silniku bo mozesz zerwac takie zabezpieczenia w orbitrolu, ze pozniej (na pracujacym silniku) nie wyczujesz na kierownicy ze skreciles juz kola do oporu, a kierownica bedzie dalej "latala" jakbys mogl jeszcze bardziej skrecic kolami.

 

 

jaki zawor? gdzie pod kierownica?

u mnie jest tylko pompa, orbitrol i silownik, i wszystko dziala tak samo dobrze w calym zakresie obrotow silnika.

wszystkie potrzebne zawory bezpieczenstwa sa w orbitrolu.

 

@Pronar82a, wez wywal ta stara pompe i zaloz nowke. to naprawde niewielki wydatek, a bedzie gitara z twoim ukladem kierowniczym.

 

... bo nawet przy minimalnych obrotach silnika, sprawna pompa powinna zapodawac takie cisnienie zeby mozna bylo bez problemu skrecac kolami.

najwyzej silnik ci bedzie troche przyduszalo, ale kierownica powinna lekko sie krecic.

 

 

odświerzam temat, umnie tak właśnie stało się dziś gdy skręcałem w miejscu z pełną łyszką u tura kierownica przestała mieć jaki kolwiek opór gdy koła doszły do końca i wył orbitrol, gdzie szukać tych zabezpieczeń w orbitrolu? idzie to naprawić samemu? w konbajnie też tak miałem jednego sezonu ale wruciło samo do normy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fezoi    47

Zapytam tutaj , cieknie z siłownika w 1025A ( 2005 r ) , potrzebuję nr .katalogowy uszczelniacza ew. wymiary . Rozbierał ktoś ten siłownik od wspomagania ? Z zewnątrz jest pierścień , czy po jego zdjęciu wyjmę tłok ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bekba    5

A u mnie przyczyną słabego działania wspomagania była taka siatka<filtr> ktory znajduje sie po prawej stronie ciągnika pod schodami. Filtr ten nie jest wcale oznakowany i gwarantuje ze wiekszość z was w ogole nigdy do niego nie zaglądała. U mnie dochodziło do tego ze gotował sie olej w hydraulice. Siatka byla tak zaklejona ze trzeba było kupić nową. Normalnie sie ją tylko czyści. U mnie jest to po prawej stronie ciągnika jak sie patrzy miedzy schodami a kołem to widać taki jakby namiocik a na czubku namocika jest kwadrat do odkręcania kluczem. Polecam wszystkim użytkownikom Pronarów tam zajrzeć. Teraz wspomaganie chodzi elegancko nawet na wolniejszych obrotach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fezoi    47

Ten filtr to " Wstępny filtr oleju skrzyni biegów ( Pronar 1025A)" w innych modelach go nie ma , ja osobiście czyszczę . Jaki ma on związek z układem kierowniczym ?

Ps. nikt nie rozbierał siłownika w 1025 ?

Edytowano przez fezoi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    1

Świeci mi się kontrolka od ciśnienia w układzie wspomagania czy to problem z tym zaworkiem obok kolumny kierowniczej? Jak się do tego dobrać trzeba wymienić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Najprędzej z czujnikiem. Reaguje na ciśnienie oleju na powrocie z orbitrola do zbiornika przez zawór blokady tylnych kół. Jeśli masz olej, wspomaganie działa, blokada działa to poleciał czujnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    1

Najprędzej z czujnikiem. Reaguje na ciśnienie oleju na powrocie z orbitrola do zbiornika przez zawór blokady tylnych kół. Jeśli masz olej, wspomaganie działa, blokada działa to poleciał czujnik.

Wspomnienie działa jak by chciało a nie mogło na zimno działa dobrze rozgrzany wspomaganie działa jak na zgaszonym silniku olej wymieniany co rok jeśli chodzi o hydraulike nigdy do orbitrola nie zaglądałem może tam tkwi problem pompa do wspomagania nowa z dużą wydajnością 16l jak pamiętam na wiosnę musiałem zmienić bo całkiem słabo działał ale pompa nic nie pomogła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Musiał byś sprawdzić czy nie ma przecieku na tłoczysku. W moim jest już też wiekowy orbitrol i na rozgrzanym oleju a grzeje się mocno na wolnych obrotach słabnie i to sporo wspomagania. Kiedyś z tym powalczę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×