agroma1234

5714 słabo podnosi na rozgrzanym oleju

Polecane posty

Wybrane dla Ciebie
agroma1234    0

Witam.Posiadam Ursusa 5714 podnośnik osłabł pompę zregenerowaliśmy jest lepiej ale gdy na tuz jest np siewnik 1200kg oczywiście pusty pompa opuszcza go w przeciągu 7s i słabo podnosi gdy się rozgrzeje olej dużo gorzej jak na zimnym,bardzo proszę o jakieś podpowiedzieć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pp1208    536

u mnie było coś podobnego. należało wymienić filtr oleju ten pod ciągnikiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agroma1234    0

Olej  Agrol i hydraulika została zalana świeżym olejem , filtr został wymieniony na nowy

Edytowano przez agroma1234

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agroma1234    0

I dlaczego piszecie że jeżeli opuszcza to może byc winna pompa? co ona ma wgl z tym wspólnego?


Nie,nie opadnie ostanio zostawiłem pług 1300 kg i w przeciągu 5 godzin może opuściła z 10cm.

Edytowano przez agroma1234

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    618

No to pompa nie trzyma... oscylator czyli sterowanie pompy... niebawem będę to robił u siebie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    41

A wiesz może ile kosztuje naprawa tego oscylatora ?

a    patrzyłeś cylinder z tłoczyskiem ,przyczyn może być wiele regulacja 

 

 

#19 icon_share.pngASOGCURSUS

Zaawansowany

  • default_large.png
  • Members
  • bullet_black.pngbullet_black.pngbullet_black.png
  • 405 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Siemiatycze

Napisany 17 październik 2016 - 19:07

MF675ursus jesteś w błędzie jest jedna pompa zębata do hydrauliki i wom,ale ma dwie niezależne sekcje do hydrauliki  jest 170 bar a do wom 17 bar ciśnienie należy mierzyć tu gdzie jest czujnik niskiego ciśnienia czujnik znajduje przy silniku po lewej stronie

Naprawy ciągników Ursus,regeneracja pomp hydraulicznych tłoczkowych i podnośników,sprzęgieł WOM,montaż niezależnej hydrauliki zewnętrznej ,zwiększanie udźwigu podnośnika o 1000kg w ciągnikach Ursus 4514,5314 tel. 513982414

 

Kupię uszkodzone sprzęgła hydruliczne wom i pompy tłoczkowe Massey Ferguson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agroma1234    0

cylinder z tłoczyskiem sa dobre bo jakk sie pczełacza dzwignie pod siedzeniem to nie opuszcza


i jak wgl wyglada naprawa tego zaworu by widziałem za tam sa tylko oringi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez fendt856
      Witam otóż mam problem z podnośnikiem i hydraulika w moim case otóż jak ciągnik nie jest rozgrzany to podnośnik chodzi super opuszcza podnosi rewlacjia ale jak sie rozgrzeję to podnośnik zaczyna tak powoli i z opuznieniem podnosic ze masakra i to jescze trzeba gazowac bo inaczej nie podniesie co to może być ?  A z hydrauliką mam problem mianowicie bardzo wolno idzie olej przy niskich obrotach jak da mu sie 1600 to daje ładnie ,przepływ oleju na rozdzielaczach jest na maksa.No i daje ładnie ale po jakiś 20 sekundach zwalnia pomimo ze ma nadal te 1600 obrotów i robie tak że wyłączam i włączam hydraulike i jest normalnie i znow po 20 sekundach to samo . Nie wiem czy cos z pompą hydrauliczna rozdzielacz od wyjść hydraulicznych rozebrałem i wszystko git  więc może miał ktoś taki przypadek i by coś pomógł
    • Przez Tomasz354
      Witam, mam poważny problem, podczas orania moim Lamborghini usłyszałem trzask i pług spadł na ziemie, po zdjęciu dekla okazało się,że łapa która jest na wałku ramion pękła na pół, teraz pytanie, gdzie takiego czegoś szukać ? Macie może jakieś pomysły ? jako ,że to Lambo, to pewnie w Same i deutz będzie to samo, chodzi o pozycje 10 z załączonego zdjęcia.
    • Przez ursus1991
      Hej.
      Posiadam duży problem  z podnośnikiem w 6610. Wygląda to wszystko tak, że jak podniosę maszynę to podnośnik cały czas pracuje i opuszcza jakieś 5 cm  i podnosi z powrotem w bardzo szybkim czasie, że aż buja całym ciągnikiem.  Dodatkowo czasami nie chcą działać przyciski od podnoszenia i muszę albo przytrzymać przycisk, albo czasami podnieść suwakiem. Czasami podnośnik podniesie do końca, a czasem trochę mu brakuje. Pod czas uprawy w polu ciągnik potrafi sam podnieść maszynę, czasami nawet robi to cały czas i muszę dusić ciągle w dół.  Hydraulika też potrafi się przywiesić. Dzisiaj podczepiłem siewnik na hydropaku i po którymś podniesieniu nie mogłem go opuścić. w którą stronę bym nie dał dźwigni to ciągnik próbował dalej podnieść siewnik. Co może być tego przyczyną? Olej i filtry są nowe. 
    • Przez pysz
      Wymieniłem pompę rozdzielacz i regulator siłowy na nowe i chwile działało a teraz opada i podczas opadania słychać takie pukanie dosyć głośne z okolic jakby tego regulatora silowego lub tłoka podnosnika. Ma ktoś może jakiś pomysł ?
    • Przez audia424
      Witam mam nastepujacy problem  . Po zapaleniu ciagnika podnioslem podnośnik do gory i opuscic juz niechce... Jaka może byc tego przyczyna..???
      Podnośnik byl podnoszony bez zadnego obciążenia 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.