Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
marian7k    5

Tam jest taki simering z kołnierzem, rozmiaru nie pamiętam ale nie jest drogi, wydłub go i dokup nowy i po sprawie.

Trudno go kupić,nie mogłem znalezć ale wreszcie przyszedł z firmy Krzysztof Krawiec Paciorkowa Wola.Niestety rozmiaru na nim nie było (calowe),koszt 50zł i wysyłka szybka 40zł a jak za 3 dni to 20zł.Dzięki kolego za poradę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

To jednak naprawa nie była tania. Ja kupowałem u "GĄSKI" parę lat temu to nie był aż tak drogi (gdybym za simering dał 50zł to bym pamiętał) Ale przynajmniej będziesz miał sucho

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

hej

Pierwsze koty za płoty w rzepaku i na początku dymienia czarnego nie stwierdziliśmy ba nawet żadnego dymienia. Po jakimś czasie koszenia zaczął pojawiać się czarny dymek i z czasem coraz więcej. Między czasie zaczęła zapalać się kontrolka awaryjności wytrząsaczy. Myślimy co jest jak na wytrząsaczach pusto. Zgasiliśmy kombajn a on teraz nie chce zapalić. Okazało się że na przewodzie paliwowym w takim małym filterku siteczko tak się zabiło syfem że już paliwa nie dostawał. Kontrolka świeciła bo obroty spadały bo silnik nie miał siły. Po wyczyszczeniu filterka zero dymu i dalej jazda.

Pacjent: Dominator 98s silnik T6.354.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wieslaw16    46

Witam,mam pytanie koledzy do tych osób które robiły remont silnika Perkinsa 6 we własnym zakresie ,czy dawaliście blok silnika aby jakiś zakład wcisnął tuleje tłokowe i zrobili honowanie tulei i spasowanie z tłokami i pierścieniami,czy wszystko robiliście we własnym zakresie kupując gotowe zestawy naprawcze, powiem Wam że dzwoniłem do zakładu remontowego do Iławy zapytać ile u nich kosztuje remont silnika, gdyby taka potrzeba zaszła, nie uwierzycie jaką cenę sobie zażyczyli, ''SZOK'' od 20 tyś wzwyż za naprawę główną ,a dzwoniłem dlatego bo silnik zaczął nagle tłumikiem walić mi olej, i zaraz podejrzewałem że poszły uszczelniacze na prowadnikach zaworów i diagnoza była trafna, bo też podejrzewałem że może się zapiekły lub popękały pierścienie ,a co za tym idzie będą uszkodzone może tuleje w razie popękanych pierścieni no ale jednak to wina tylko uszczelniaczy, koszt 100 zł za zestaw uszczelek plus moja robota i silnik dalej ładnie pracuje ale po trosze pod kołem pasowym puszcza też olej i chyba będę musiał się zabrać za jego naprawę :huh: Pozdrawiam i proszę o wypowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Na jutube jest filmik jak montują tuleje do perkinsa.Zamrażasz je i same wskakują ;) Taka cena bo ten silnik to Perkins.Nie pamiętam ile wujek płacił za remont w byłym pomie takiego silnika do Senatora.Jak kupisz zestawy naprawcze to możesz samemu robić.

 

 

A co do tych regeneracji pomp wytryskowych co pisaliśmy wcześniej to moja pompa która przeszła regenerację za 80zł (niby dobra).Na której nie można odpalić silnika po rozgrzaniu,poczekasz dwie godziny aż ostygnie to odpali.Jak zgasł na polu to dobrze że miałem łańcuch to zaciąg odpalił...I takie dobre te pompiarze a rotacyjnych pomp nie mogą zrobić...

 

Tutaj jest nawet nie drogo:http://allegro.pl/silnik-perkins-a6-354-372-po-remoncie-kapitalnym-i4448403569.html

Edytowano przez locke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek3080    4

jak ci zgasł to przy próbie odpalania w ogóle nie kręci czy kręci a nie zapala? U nas jak zgasł kręcił ale nie chciał zaskoczyć. Po wyczyszczeniu filterka i pod pompowaniu zapalił i nie dymił w ogóle. Pamiętam, że w tamtym roku też jak zgasł bardzo rozgrzany nie chciał zapalić i po odczekaniu ok 1- 1.5 godziny zapalał jak gdyby nigdy nic. Pompę mieliśmy sprawdzaną i jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Jak rozgrzany zgaśnie to kręci ale nie kopci nic kręcąc i nie odpali.Filtry wszystko czyste zimny to zapali ciężko ale ciepły już nie...Moja pompa też niby dobra jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam, jeśli pali zimny ,a ciepły nie chce to może być tak, jedna przyczyna taka że za mały luz na zaworach ,a druga pompa zasilająca na ciepłym silniku nie podaje w ogóle paliwa, w wyniku za bardzo wyrobionego popychacza który porusza pompkę zasilającą i wówczas jak się blok nagrzeje popychacz robi się za krótki i pompka nie pracuje wcale, i kolejna przyczyna pompa wtryskowa na głowicy traci ciśnienie jak się nagrzeje, i aby zdiagnozować wystarczy odkręcić od wtrysku rurkę i zobaczyć czy pompa tłoczy paliwo w czasie kiedy silnik ciepły ,a nie chce odpalić, i będzie wiadomo czy układ paliwowy nawala, czy coś innego, m.innymi zawory nie zamykają się do końca ze względu braku luzu :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Podaje paliwo na wtryskiwacze bo odkręcałem na polu,też tak myślałem.No zawory zaworami ale wcześniej palił i nikt nie przestawiał zaworów.No dobra a jaki powinien być luz zaworowy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Dla perkinsa to 0,25mm (0,010") dla rozgrzanego silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Zawory ustawione na 0,30 i jeszcze gorzej odpala.Jutro podmienię pompę od znajomego który ma kombajn na części bo przecież nie idzie wytrzymać,jak się go rano na zimnym odpali i wieczorem się go zgasi a, jak zgaśnie to trzeba zaciągać na polu :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam ,na jakie ciśnienie masz ustawione wtryskiwacze, może zbyt wysokie ciśnienie, a pompa już daje przy słabe i tak będzie robić pompa jak ma słabsze ciśnienie i jak się nagrzeje to tym bardziej traci wartość ciśnienia, wówczas trzeba i wtryski ustawić na niższe i jakoś będzie działać, bo z tego co podajesz, co już robiłeś, to jedna myśl przychodzi do głowy że pompa po nagrzaniu traci ciśnienie :rolleyes: Pozdrawiam.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Ja to wiem już od dłuższego czasu,pompa była w zakładzie razem z wtryskiwaczami i powiedzieli że dobra pompa jest dobra ale oni się nie znają na rotacyjnych pompach i nie przetłumaczysz...Dzisiaj podmieniam pompę od znajomego który ma kombajn na części a tą ja osobiście zawiozę do regeneracji do zakładu z prawdziwego zdarzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszk1515    0

Witam,

Panowie mam taki problem z silnikiem w moim mercatorze, do dziś było wszystko ok, a dziś kosząc zgasł mi i nie chcicłą na początku odpalić myślałem, że się zapowietrzył, po jakimś czasie odpalił i pracował normalnie, później znowu zgasł i już nie miał tyle siły przy koszeniu, gdy wracałem do domu zgasł i musiałem go holować niestety, paliwo dochodzi, wtryski nie zapowietrzone. Co może być przyczyną? Miał ktoś podobny problem? Z góry dzięki za pomoc. Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Wymień filtry,przeczyść przewody.My naszego 9 razy ciągaliśmy po polu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
casejx    30

A jaka masz pompke zasilajacą? Ja w swoim mialem podobna jak w c-360 i wniej byl taki malutki filterek, i jak sie nazbieralo tam brudu to mialem podobne objawy jak u ciebie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Właśnie może dostawać za mało paliwa i będą takie cuda się działy coś trochę przytkane i zabawa się zaczyna, niby wszystko ok ale...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszk1515    0

jeśli chodzi o paliwo to wszytko jest w porządku, sprawdzaliśmy wszystkie wtryski paliwo dobrze dochodzi, problem jest w tym, że cały czas nie chce odpalić, odpala wtedy tylko kiedy do kolektora psikniemy np. Plaka dla rozruchu. Już nie mama pojęcia co to może być. Pomocy!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Próbowałeś zasilić go z bańki paliwa tuz przy silniku?

Sprawdzałeś ile paliwa wraca powrotem do baku?

Poszukaj zaworka na przelewie, odpowiada za utrzymywanie odpowiedniego ciśnienia w układzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam,warto sprawdzić ciśnienie na cylindrach ,luz zaworów, a i mogła uszczelka pod głowicą się wypalić, i dlatego silnik zesłabł ,oraz trudny jego rozruch ;) Pozdrawiam.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszk1515    0

Chyba usterka znaleziona (jeśli tylko jedna występuje), dziś rozebraliśmy pompę i zawiózł tata do sprawdzenia, okazało się, że to ona nawaliła, jutro może będzie już naprawiona. Dzięki wszystkim za podpowiedzi, pozdrawiam:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Ja swoją zawiozłem dzisiaj do regeneracji.Nowa głowiczka 500zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam,cena nowej jest ok.2 tyś tyle mi śpiewali za nową ,a po regeneracji właśnie w granicach 500 +robocizna i inne części które kwalifikowały się do wymiany to w granicach 800 z haczykiem chyba płaciłem :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Konrad2277
      Witam
      Czy ktoś może mi pomóc z wyborem silnika??
      postanowilem zakupić NH 1530 tylko nie wiem z jakim silnikiem
      Czy deutz będzie się mocno grzał??
      Jakie spalanie??
      Prosze o niezamykanie tematu bo mało kto na stare tematy wchodzi a dobór jest dla mnie bardzo ważny
      Prosze o szybkie odpowiedzi
      Z góry dzięki
    • Przez luki21
      witam co może być przyczyną tego że władek nie chce wejść na obroty i rozpędza się wolno?
    • Przez faofar
      Witam mam takie pytanko na jak długo podłancza sie kabel do podgrzewanie bloku??W instrukcji tego nie znalazłem.
      .Ciągnik ma 1000mth ,niby skandynaw a od -5 jest juz problem .Aku ma rok czasu wiec nowy.
    • Przez rafal2511
      WITAM.
      Od niedawna posiadam deutza fahra dx 4.51. mam problem gdyz sie strasznie grzeje pracach polowych . jak na ciagnik 85 km to powinien sobie dawac rade bez problemu z siewnikiem amazone d7 3 metry a ty szok strasznie sie grzeje dochodzi prawie do konca. podobnie z agregatem uprawowym 3 metrowym. nie daje sobie zbytnio rady. znajony na podobnej mocy ciągnik i bez problemu sobie daje rady z zestwem uprawowo-siewnym 3 metry a moj ma problemy z samym agregatem . pdobnie z siewka do nawozy jedno osiową gdzie nasypie tone nawozy i juz jest priblem a stara sześdziesiątka sobie daje rade bez problemu. co może być z nim?

      PROSZE O PORADY
    • Przez kokosik12
      Witam serdecznie. Mam Władimirca z 87r. jest to bardzo dobry i wdzięczny traktor lecz ma jedną (małą) wadę. :mellow: . Dlatego więc chciałbym spytać co myślicie o podwyższeniu mocy poprzez wymianę silnika na piękny cztero cylindrowy z mercedesa w123 ''beczka''. myślę że poj. 2.4-3.0 powinna wystarczyć. Ma on ok. , z tego co pamiętam od 60 do 125 KM przy ok. 4000 obr/min. Wiem ze skrzynia biegów może tej mocy nie wytrzymać lecz gdyby zrobić ogranicznik wciśnięcia pedału gazu to może udało by się uzyskać jakieś (przy silniku 125 konnym) 50-60 KM przy obrotach rzędu 1900-2000 obr/min. i to by były maksymalne obroty. oczywiście pomyślałem także o wałku sprzęgłowym , który należało by wzmocnić(pogrubić). poza tym oczywiście jakaś nowa rama pod silnik.
      Dzięki temu mój nie zastąpiony władzio miał by bardzo przyjemny dźwięk no i trochę więcej koni.to tylko jedna z przemian. w mojej koncepcji praktycznie sam korpus skrzyni bięgów i zawartość pozostaje seryjne. Może się uda.
×