Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
grzegorz508    1

Ja może powiem, że to raczej może być wina pompki zasilającej. Spróbuj przed rozruchem ręcznie nabić paliwa i dopiero odpalać. Co do przewodów to juz musiałby to składać ktoś bardzo inteligentny albo pijany, żeby pogiąć te przewody, bo one pasują idealnie do odpowiedniego złącza na pompie i wtryskiwaczu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafff24    26

Ja może powiem, że to raczej może być wina pompki zasilającej. Spróbuj przed rozruchem ręcznie nabić paliwa i dopiero odpalać. Co do przewodów to juz musiałby to składać ktoś bardzo inteligentny albo pijany, żeby pogiąć te przewody, bo one pasują idealnie do odpowiedniego złącza na pompie i wtryskiwaczu.

nie chodzi o te do wtryskiwacza, tylko o te przy filtrze paliwa, i wcale nie trzeba tego jakoś giąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Symek    0

przewody pasują tylko tak jak jest teraz

 

a jakby wkład filtra paliwa był na odwrót włożony to zmienia to co??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil255    83

Witam miałem ten sam problem.

 

Staraj się zmieniać olej w silniku późną jesienią, łącznie z filtrami paliwa i odpowietrzanie układu zaczynaj od świecy płomieniowej - z rurki idącej do świecy paliwo powinno lecieć pełnym strumieniem, a nie tylko kapać. Kolejna sprawa - wyczyść dokładnie klemy, ale nie papierem ściernym, czy pilnikiem. Odkręć je i zanurz w słoiku z gorącą wodą na jakieś pół minuty - same się wyczyszczą. Możesz też polać ciepłą wodą klemy akumulatora i później przetrzeć suchą szmatką. Następnie odkręć kabel masowy od rozrusznika i wyczyść papierem ściernym kabel, jak i miejsce mocowania do bloku - niby taka pierdoła, a sporo pomaga.

 

Teraz powinien delikatnie lepiej kręcić, ale cudów raczej sie nie spodziewaj na mrozach przy gęstym oleju - sam i tak nie zapali.

Kup samostart firmy ACE - biała puszka z czerwonymi napisami. Jedyny słuszny samostart na rynku (a uwierz mi, że przetestowałem już wiele). Przy silnych mrozach, zaczynaj odpalanie od odkręcenia grzybka filtra powietrza, potem psiknij do rury samostartu ok. 3-5 sekund, ale nie dłużej. Wsiadasz do ciagnika i kręcisz bez grzania świecy - powinien załapać po 2-3 obrotach wałem.

 

Samostart nie jest drogi - ok. 15zł.

 

 

jest to metoda użytkownika wsk125ccm wykonałem te wszystkie czynności i pali za 1 lub 2 razem przy-10.Jeszcze raz wielkie dzięki za dobrą radę. B) B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Symek    0

myśle że to wina pompki zasilającej ponieważ dziś zauważyłem przybytek oleju w silniku a pachnie on ropą wymienie jutro pompke i uwidze co bedzie.A bobekmariusz nie przekrecałem wczoraj tych świec bo nie miałem czasu zrobie to jutro.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas972    8

kamil ile czasu juz stosujesz ten samostart?? nie wiem czy wiesz ale to nie jest za zdrowe lepiej zainwestowac w plak do polerowania tapicerek jest tanszy a ma prawei taki sam efekt a nawet lepszy bo masz tzw. miekki start

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam1971    0

A ja bym postawił na zaworek w pompie zasilającej spada ciśnienie w układzie zanim się wytworzy wystarczające traktor musi trochę pochłaniać .mogło coś podbić się pod zaworkiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Symek    0

Wczoraj zrobiłem jak mówił bobekmariusz i założyłem nową pompke zasilająca a dzis traktor zapalił i się zapowietrzał .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Symek    0

ciągnik dalej ciężko pali i jak zapali to utrzymuje się na obrotach ok 300-400 a po jakims czasie wychodzi na obroty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Symek    0

zmieniałem

 

a z tego przewodu co jest do świecy płomieniowej przykręcony powinno cały czas leciec paliwo czy tylko jak pompuje ręcznie pompką zasilającą???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tylko kiedy pompujesz reczna pompka lub kiedy krecisz rozrusznikiem to powinno leciec . kiedy zmieniales ta uszczelke pod glowica ? ile pochodzila czasu w mtg?

jezeli to uszczelka to mozna w latwy sposob to sprawdzic wystarczy zdjac tlumik z kolektorem wydechowym i wlaczyc silnik lub tylko krecic rozrusznikiem jezeli na ktorejs z 2 dziur w bloku bedzie ssac powietrze a nie wydmuchiwac spaliny to na 100 procent jest uszczelka pod glowica dziurawa .

czy coraz gorzej ci pali ten mf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Symek    0

a dokładnie ci nie powiem kiedy była robiona bo go kupiliśmy 3 miesiące temu i gościu nam mówił że była robiona głowica.Jutro spróbóje zrobic tak jak mi mówiłes.A ciągnik tak jakby gorzej teraz palił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    189

Czy jest słaby czy silny tak jak był. Czy prze pompie wtryskowej odkręcałeś i wyjmowałeś rurkę co idzie od filtrów do głowicy w pompie.Być może gumka się rozpadła i blokuję dopływ paliwa do pompy. Osobiście to bym wyjął pompę wtryskową i dał do sprawdzenia. To nic że ją niedawno robiłeś. Mógł się zaworek wyrobić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

symek a jak gasisz traktor to czy nie slyszysz z tlumika takich ruchow powietrza miedzy komorami np. podczas sprezania lub suwu pracy tloka .ciezko to opisac na odleglosc ale na sluch tez mozna stwierdzic wydmuchanie uszczelki tylko ty masz go zaledwie 3 miechy i nie wiesz jak to chodzi kiedy jest idealny silnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jezeli nigdy nie naprawiales ciagnika z wydmychana uszczelka to bedzie ci ciezko to stwierdzic na sluch najlepiej zdejm kolektor wydechowy i przyloz reke a niech ktos zakreci rozrusznikiem zaznaczam ze na dwoch otworach z bloku ma byc wyraznie wyczuwalny podmuch powietrza zreszta dlatego to co zdejmiesz przeciez sie nazywa kolektor wydechowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Gość Profil usunięty
      Przez Gość Profil usunięty
      Panowie klacz urodzila zrebaczka 5 dni temu i niestety zdechla ;( , mimo 5 interwencji weterynarza , co robic z tym zrebakiem ? karmie go takim smoczkiem mlekiem zastepczym dla zrebiat a dokladnie uzupelniajacym , tylko ze daje podwojna dawke tak zalecil weterynarz . Dlugo sie karmi takim smoczkiem zrebaczka , kiedy zacznie pic z wiadra?
    • Przez Ciapek005
      witam. chciał bym zbudować maly kurnik na 4-5 kur co myślicie o takim http://olx.pl/oferta/mini-kurnik-kurniki-kury-perliczki-kaczki-egzotyka-CID103-ID4BvCh.html#7767b6eb6a ??
       
       
      zrobić jakieś docieplenie w środku ??
      proszę o wasze sugestie oraz małe podpowiedzi (jakies projekty ) POZDRAWIAM
    • Przez AsToNeK_LwG
      Witam
      Niedawno stałem sie posiadaczem case-a 885 xl i na razie spełnia swą rolę w gospodarstwie ale!
      Własnie jest to ale gdy wracałem do domu od zwożenia bel zauważyłem że po puszczeniu sprzęgła i dodaniu gazu nie przyspiesza z miejsca a po kilku sekundach może 3-5s. Dlaczego tak jest? Wcześniej miałem tylko doświadczenia z ursusem i zetorem i przyspieszał od razu z miejsca (rwał dosłownie) a tu nie. Czy tak powinno byc czy to wina sprzęgła a może czegoś innego?
      Proszę o podpowiedzi:)
      Dodam że mocno to czuć na 4 biegu! Na niższych biegach jest trochę lepiej.
×