Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
jaro30    10

Tak jak pisze mariusz x brak kompresji .Ja tak miałem u siebie ale po remoncie silnika żaden mróz mu nie straszny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samczyk1991    82

U nas od kiedy pamiętam były problemy z odpalaniem zimą ferdka. Silnik miał swoje lata is sporo mth nakręconych więc tatko zrobił kapitalkę. Prawie wszystko nowe nawet głowica, układ wtryskowy po regenecji i nowa świeca płomieniowa i dalej miał ciężko palić, ale że kapitalka była robiona zimą silnik nie dotarty ok. 3 lata później kupiliśmy rozrusznik szykoobrotowy i świece płomieniową i nówki końcówki wtryskiwaczy i do -10 odpali ale trzeba długo kręcić rozrusznikiem, więc szkoda go katować. 2 tygodnie temu kupiłem grzałke do bloku i czekamy na mrozy. Do tej pory zimą zalewaliśmy go gorącą wodą i palił ''na dotyk'' :D

 

Ja tu na foru, jestem już ponad 3 lata i zauważyłem, że większość posiadaczy tych MF'ów ma z nimi takie problemy. Ten typ tak ma i nic nie poradzisz, także kolego kupuj grzałke bo to chyba jedyne sensowne rozwiązanie naszego problem ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tygrysek    21

kompresja hee u mnie w c360-3p silnik na wymarciu w zimę czy lato pali na dotyk dobry aku rozrusznik i płomieniówka pali od strzała

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Silnik o którym mówimy ma ponad 20 lat, to czego się w nim spodziewać? Na pewno ma przedmuchy i prosi się o remont.Wiadomo, że taniej wyjdzie wymienić rozpylacze za 40 zł sztuka, ewentualnie dać pompę do sprawdzenia, ale życie nie jest takie piękne i pewnie skończy się na remoncie całego silnika.

MF 255 rok po remoncie opalił po kilku obrotach wału przy -17, czyli da się. A jeśli silnik umiera to są 2 wyjścia, grzałki, gorąca woda, samostart itd, albo remont.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prometeusz    2

U nas od kiedy pamiętam były problemy z odpalaniem zimą ferdka. Silnik miał swoje lata is sporo mth nakręconych więc tatko zrobił kapitalkę. Prawie wszystko nowe nawet głowica, układ wtryskowy po regenecji i nowa świeca płomieniowa i dalej miał ciężko palić, ale że kapitalka była robiona zimą silnik nie dotarty ok. 3 lata później kupiliśmy rozrusznik szykoobrotowy i świece płomieniową i nówki końcówki wtryskiwaczy i do -10 odpali ale trzeba długo kręcić rozrusznikiem, więc szkoda go katować. 2 tygodnie temu kupiłem grzałke do bloku i czekamy na mrozy. Do tej pory zimą zalewaliśmy go gorącą wodą i palił ''na dotyk'' :D

 

Ja tu na foru, jestem już ponad 3 lata i zauważyłem, że większość posiadaczy tych MF'ów ma z nimi takie problemy. Ten typ tak ma i nic nie poradzisz, także kolego kupuj grzałke bo to chyba jedyne sensowne rozwiązanie naszego problem ;)

a gdzie zamontowałeś tą grzałkę, możesz zrobić jakieś fotki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samczyk1991    82

Niestety mieszkam poza gospodarstwem rodziców i nie mam jak. Ją wstawiasz w miejsce okrągłej zaślepki w bloku, tam masz kilka, nie wiem w którą tatko wstawił ale sądzę, że przy rozruszniku bo tam jest najwięcej miejsca, ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
long    0

jak mieliśmy ferdzia to wszystko było w porządku dopóki świeca nie padła przy -5 bez kopcia ani myślał zapalić ja radze uzbroić się w opalarkę elektryczną i dmuchnąć trochę gorącego powietrza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
januszm1    3

Ja mam c360 3p wiec silnik taki sam co w mf255 i powiem tak. Ten typ silnikow juz tak ma ze zima ciezko pali i zawiele na to nie poradzisz pomimo tego ze pompa paliwowa sprawdzona.wtryski ok wraz z ukladem paliwowym Ja zima odpalam swojego np przy -20 ale nie trzymam go na plynie. Zalewam ciepla woda-przelewam przez blok az zacznie ciepla z kranika leciec do tego 2 swiece zarowe w kolektorze ssacym i odpala bez problemu. Tylko przy wiekszych mrozach na pierwsze zalanie trzeba nie przesadzac z temperatura wody zeby blok nie pekl ale u mnie patent sprawdzony i ciagnik odpala/ A bez cieplej wody to bedzie krecil i lipa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Symek    0

W moim mf 255 była ostatnio robiona pompa wtryskowa i koncówki wtrysków chodził dobrze do czasu gdy się zapowietrzył wymieniłem filter paliwowy przeczyściłem pompke paliwową kupiłem świece żarową odstojnik i ciągnik ciężko pali jak postoi jak już zapali to dobrze pali do czasu jak nie wystygnie silniknp; jak postoi noc to rano bardzo ciężko go odpalic co może byc przyczyną???

Edytowano przez Symek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
smati500    0

Podejrzewam, że może to być wina tego że paliwo się cofa, jak zapalisz raz to potem idzie lekko zapalić, ale jak dłużej postoi to tak jak pisałeś, podejrzewam, że to będzie to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

co ty smati500 piszesz za glupoty, wogole to kojarzysz jak ten ciagnik wyglada, ze paliwo sie cofa ciekawo gdzie ono ci sie cofnie jak zbiornik paliwa jest najwyzej polozony.

symek a jakies inne objawy bo ciezko tak powiedziec a dlaczego wymieniles swiece zarowa w mf jak tam jest plomieniowa bardziej efektywna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Symek    0

no mechanik zlecił ją wymienic to wymieniliśmy.bo mówił że teraz mrozy i trzeba go dłużej podgrzac ale to nie pomaga.Jak zapalam ciągnik to kopci na biało.A jak zapale to chodzi jakby sie zapowietrzał nie wychodzi tak od razu na obroty ale po chwili to przechodzi.

Sory świeca płomieniowa była zmieniana.

Edytowano przez Symek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a moze uszczelka pod glowica ci sie przedmuchuje ale najpierw zaloz ta stara swiece odpal go i zostaw na noc bo moze byc ze ta nowa to szajs za 1zl i puszcza ci paliwo do kolektora ssacego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Symek    0

uszczelka pod głowica była robiona.Mówisz założyc starą swiece i rano go spróbowac zapalic?A może bym jeszcze jutro sprawdził czy układ paliwowy nie jest gdzie zapowietrzony?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jezeli wiesz ze go odpowietrzyles to po co go znowu odpowietrzac? uszczelka ma prawo znowu sie przepalic jezeli silnik jest slaby .wiem o kilku przypadkach ze swiece byly slabej jakosci i w niektorych przypadkach wysadzalo uklad zaworowy .takze zmien swiece jeszcze dzis i odpal go oczywiscie moze znowu slabo palic ale to nic jutro rano jak slabo odpali to pisz i napisze co dalej trzeba robic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak by wydmuchalo to by bylo mniej mocy ale przy obciazeniu sam ciagnik jest slabo odczuwalny chyba ze ma malo mocy ze naprawde wywalilo duza czesc uszczelki to bys wtedy na szosowych biegach niepojezdil tylko na terenowych musial.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    26

napisz mi jeszcze że demontowałeś cały filtr paliwa, nie tylko wkład, lub ktoś to robił

z tego co się domyślam, kolega raczej ma źle złożone przewody przy filtrze paliwa, zamień miejscami te które wchodzą do filtra a są od strony tyłu pojazdu, jeden to zasilanie, drugi bodajże idzie do pompy na jej koniec

 

po zapaleniu zimnego silnika, zwłaszcza w temperaturach poniżej 0 lub w ich pobliżu, silnik po odpaleniu chodzi jakby miał zgasnąć, kopci na biało, po sekundzie lub kilku jest normalnie, i dzieje się tak jak postoi, jak jest ciepło to jest znośnie, im bliżej zimy tym jest widoczniejsze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

napisz co z tym filtrem wymieniales wklad filtra paliwowego czy wklad + obudowa+odstojnik.jezeli to to co raf pisze to koniecznie zajzyj do przewodow na obudowie filtra sa opisy wejscia i wyjscia paliwa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Symek    0

odstojnik nowy kranik odkręcony

 

odstojnik nowy kranik odkręcony

zmieniany tylko wkład od filtra paliwa

Edytowano przez Symek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    26

z tymi przewodami, zamień, przejedź się, i zobacz następnego dnia,, jeszcze jutro zrobię zdjęcie w pracy, mamy dwie 360 3P, jedna paliła elegancko, 2 odstawiała numery jak u Ciebie, mechanicy popmy naprawiali, wtryski sprawdzali, a okazało się, że przy którejś kapitalce pomylili przewody i dopiero jak te 2 traktory porównałem, to wyszło, że są inaczej podłączone

Edytowano przez rafff24

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leonardo111    30

Ja mam w moim to samo już parę lat jak się zrobi około 0 to odpala ale tak z 15-20 sekund chodzi tak na 300-400 obrotów i nie reaguje na gaz jak jest ciepło to wszystko ok , poprostu nie dostaje paliwa ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×