Skocz do zawartości
nikt933

Regulacja ciśnienia na szybkozłączkach w Agrotronie

Polecane posty

nikt933    2

W moim Agrotronie mam 4 pary szybkozłączy, ale do pracy mogę używac tylko jednej (jedna jest zarezerwowana jest do przedniego tuza). Kiedy chcę podlączyć do złącz z prawej strony węże od czegokolwiek (np. obrotówki) zaraz gdy ruszę dzwignią od hydrauliki wąz wyskakuje.

 

I właśnie tu mam pytanie, jak zmniejszyć ciśnienie w tych parach szybkozłączach? Zbliża się sianokiszonka wiec muszę jakoś zmniejszyć te ciśnienie, tym bardziej że Deutz będzie pracował przy owijarce.

 

 

Jak się dobrze przypatrzałem to pod każdą parą jest takie pokrętło?? Może to właśnie to, ale wole się spytać bardziej doświadczonych kolegów. :) :)

 

Zdjęcie w załączniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luk2782    19

tak to jest reulacja przepływu oleju co do wyskakiwania szybkozłoczy to musisz sprawdzic czy na pewno dobrze je wcisłes trzeba je mocno docisnac one jakby wchodza głebie po czym lekko wracaja ale nie powinny juz wyskoczyc dla pewnosci spróbuj lekko je pociagnac powinny sie trzymac. jesli masz przedni tuz to z przodu po prawej stronie masz dwie dziwgnie jedna słuzy do kreslenia czy siłowniki przendiego tuz maja pracowac w tzw systemie jednostronnego działania czyli podnoszenie a opuszczenie pod wpływem ciezaru czy tez dwustronnego działanie i podnoszenie i opuszczanie wymuszone. druga dzwignie przy której znajduje sie symbol kłutki słuzy do blokady przedniego tuz jak go zabolkujesz dziwgnia w pozycji zamknietej kłutki to wtedy olej pojdzie na tylnie szybkozłacza bo przód bedze zamkniety. ja mam tak w swoim DF ze na 2 parze mam przedni tuz. ale zdecyduj sie czy masz 4 pary czy 4 szybkozłacza czyli 2 pary bo jesli masz 4 pary to masz jeszcze 3 i 4 rozdzielacz:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nikt933    2

O jakie dźwignie Ci chodzi?

Znaczek kłódki mam w kabinie przy sterowaniu tylnego podnośnika (z boku, taki czerwony przycisk, jest widoczny na tym zdjęciu, a propo strzałka pokazuje coś innego).

 

Panel

 

A co do liczby złącz to mam CZTERY PARY. Po dwie z każdej strony.

 

Ale i tak dzięki za tą odpowiedz. Zawsze coś w głowie jaśniej:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

luk2782    19

jesli masz przedni TUZ bo tak pisałes jesli masz SUTER-a to z prawej strony ciagnika z przodu na wysokosci prawego koła powininies miec dwie dzwignie na kostce. ich funkcje opisałem w poscie wczesniejszym ten czerony bloczek na kosoli to chyba wiesz do czego słuzy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nikt933    2

Nie mam żadnej kostki, siłowniki od TUZ-a są bezpośrednio podłączone do złącz z tyłu. A co do tego czerwonego przycisku to jest blokada podnośnika (która u mnie nie działa, w ogóle nie chce sie przesuwać).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luk2782    19

to jednak masz troszeczke inne rozwiazania.ja mam nieco nowszy model agrotrona moze przez to. co do tego czerwonego przycisku jest poprostu zepsuty. ale poszukaj nei mozliwe zeby nie było mozliwosci blokady przedniego TUZ! nie widziałem Deutza zeby tego nie miał moze jest w innym miejscu popatrz po wezach do przedniego TUZ gdzies na wiezchu powinny byc ale skoro masz tyle szybkozłaczy powinienies poradzic sobie masz duzy wybór :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    115

Ta czerwona blokada podnośnika działa tylko jak przesuniesz przełącznik podnoszenia w pozycję transportową, w innej pozycji nie można jej przestawić :)

 

 

Ja mam inny problem ze szybko złączami a mianowicie nie działa wogóle druga para złącz (od lewej strony), dźwigienka na rozdzielaczu chodzi ale nie ma przepływu oleju. Co może być przyczyną ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luk2782    19

sprawdz połączenie linek jesli linka chodzi to uszkodzona moze yc sekcja rozdzielacza. u mnie znowu druga para działa bardzo ciezko tak ciezko ze faszysci lekko podgieli dziwgnie. wsumie mam na niej przedni tuz i narazie na nim tylkoobciaznik ale cały rozdzielacz dam do naprawy i do regeneracji jak kupie maszyny na przedmni tuz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    115

linka jest ok to jak ruszam wajchą w kabinie to na rozdzielaczu też chodzi, przedni tuz mam na trzeciej parze, w sumie ta para nie jest mi potrzebna bo nie mam maszyn, które wykorzystują więcej niż dwie pary ale może kiedyś coś przybędzie i przydało by się mieć wszystkie sprawne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luk2782    19

prawdopodobnie pekł jakis wodzik lub zawór w rozdzielaczu bo ten rozdzielacz jest połaczony w jedna całosc z pierwsza para wiec problem z zasilaniem rozdzielacza mozna chyba wykluczyc ale sprawdz rurki zasilajace rozdzielacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    115

Chyba raczej jest to jakieś wewnętrzne uszkodzenie bo przecież te rozdzielacz po lewej stronie jest podzielony na 3 części, 1 para szybko złącz, podnośnik tylni i druga para złącz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luk2782    19

dokładnie. ja musze swój dac do naprawy w Przedmosciu k. Środy Ślaskiej jest zakład który naprawia rozdzielacze Boscha u mnei z niego troszke cieknie i ta druga para ciezko chodzi narazie nie to nie przeraza bo nie pracuje przednim TUZ ale jak juz kupie maszyny to trzeba bedzie to zrobic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Dopalacz
      Proszę o pomoc poradę. Coś stało mi się z tylnym WOM. Przy wyciąganiu beczkowozem zauważyłem falujące obroty wałka przekaźnika raz szybciej raz wolniej. Przy opróżnianiu beczkowozu wałek przestał działać całkowicie kręci się bo się kreci . przy dodaniu gazu wałek nie reaguje na każdej  prędkości wałka. Wałek jest włączany przez elektro magnes za pomocą guzika. Włącznik sprawdzałem oczyściłem styki itp ale nadal nie działa co to może być ??????  Jak ktoś poradzi to będę wdzięczny .   
    • Przez misiekbz2
      Witam. Interesuje mnie ten ciągnik ewentualnie 5070D. Czy ktoś miał z nim doczynienia? Jakieś opinie? 
    • Przez Radek519
      Cześć.
      Potrzebuje opinii na temat ciągnika DE  AGROPLUS 75. 
      Zależy mi na; spalaniu i awaryjności 
      dodam jeszcze ze ciągnik będzie pracował z turem i jest z 2001r 
       
    • Przez Radek519
      Cześć.
      Przymierzam się do kupna ciągnika i trafiłem na ofertę DF Agroplusa 95 z turem z 2002r i teraz mam  takie  o  opinie tego ciągnika. Bedzie on pracował w małym gospodarstwie głównie z turem i belownico .   
    • Przez cyborg15
      Wszyscy maja to my tez Jakie macie DF-y??? Ja mam Agrotrona 150
       
      W związku w tym, że mało osób czyta temat od początku i nie stosuje się do moich "zaleceń" to pozwalam sobie dopisać w pierwszym poście:
       
      Proponuję, że jak już piszecie jakie macie DF-y to żebyście pisali jakieś podstawowe informacje o nim tj.
      -model
      -jak się sprawuje
      -cena jaką za niego daliście
      -czy były jakieś awarie
      -czy to ciągnik główny czy pomocniczy
      -z czym pracuje
      -ilość mtg
      -czy kupiliście go nowego czy używanego
      -rok produkcji
      -opcja.
      Oczywiście nie musicie tak jak w giełdzie wypisywać wszystkich podpunktów ale fajnie by było gdybyście jak najwięcej tego wypisali -Olik
×