Skocz do zawartości

Polecane posty

JUMIKO    60

Jakie miałeś ciśnienie wcześniej na bąku, bo zmia typu filtra nie powinna mieć większego wpływu na ciśnienie jakie wytwarza pompa do smarowania wału. Korpusy mogą mieć różne rozmieszczenie otworów inne niż jest w uszczelce i to przez nia może wzrastać ciśnienie, znalazłem zdjęcie w necie na ten temat :

 

i0y6.jpg

 

A tak wyglada podstawa w moim C-328 z 1965r. : okfu.jpg

Edytowano przez JUMIKO

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Quercus78    5

JUMIKO, korpus filtra nie ma nic do ciśnienia. Jak sam pewnie wiesz pompa w ciapku ma dwie sekcje, Jedna pompuje olej z miski przez bąka do tzw kieszeni na czysty olej , a druga sekcja bierze właśnie ten czysty olej i pompuje bezpośrednio do panewek na wale i dalej i tu u mnie to ciśnienie jest 0,6 na rozgrzanym silniku, a to troche za dużo. A jakie jest u ciebie ciśnienie po wymianie bąka na filtr wymienny ? I jaki robiłeś remont czy szlif wału, panewki , wałek rozrządu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JUMIKO    60

Pomyślałem o niedrożności lub o ograniczonym przepływie oleju przez korpus i zatkanym otworze przez uszczelkę jak widać na trzecim zdjeciu. Przy remoncie jakoś nie przywiązałem uwagi na pompę która fakt ma 2 sekcje i robiłem to pierwszy raz w tym modelu ciągnika. Ja wymieniałem tylko panewki bez szlifu wału i wałka, wstawiłem nowe tuleje i tłoki z pierścieniami. Ciśnienie na wolnych obrotach przy zimnym silniku jest w granicach 0,5 MPa a na rozgrzanym spada do 0,2. Czy sprawdzałeś ciśnienie innym manometrem niż fabryczny bo może być że układ jest gdzieś zatkany, wskaźnik ma skalę tylko do 0,6MPa i pokazuje max. a ciśnienie może być jeszcze większe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Rasoir    0

Koledzy szybkie pytanie... Burza mózgów :)

 

C-328:

 

- ciśnienie oleju na ciepłym silniku 0,5 atm na niskich - 1,2 atm na wysokich

- dmucha ciśnieniem z korka oleju, ale nie ma spalin, z bagnetu wywala krople oleju podczas pracy silnika, brak spalin

- po dodaniu gazu, czasem wchodzi na wysokie obroty i trzeba pulsować pedałem żeby z nich spadł

- przy dodaniu gazu kopci na czarno (brak jakiś przepałów na biało czy niebiesko)

- olej czarny, raczej bez wody

 

Co do roboty? Strzelam w wał, panewki, pompę oleju i pompę wtryskową. Co o tym sądzicie?

 

Jest jakaś opcja żeby przejść z wałem na panewki cienkościenne czy tylko wymiana bloku na C-330?

 

Ile kosztuje szlif wału z dopasowaniem panewek tak żeby ich nie zarżnęło po pierwszym odpaleniu? Macie jakieś namiary?

 

Czekam na wypowiedzi i dziękuję!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karol210    12

U mnie tez dmucha a a rok temu cylindry i pierscienie nowe,trzeba okreslic jak mocno :huh: najwazniesze czy nie bierze oleju? nie kopci na niebiesko to wystarczy zmienic pompe olejowa.pompa olejowa 178zl.miska w dol i tylko to, jesli panewki nie stukaja.

Ps: nie warto oszczedzac na pompie olejowej,wal panewki zuzywaja sie szybciej na b.niskim cisnieniu tzw.migajacej lampce na wolnych obrotach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rasoir    0

No tylko czy to na pewno pomoze. Wtryskowa trzeba zrobic, jakby sie udalo z ta olejowa i to by pomoglo to byloby super. Dmuchac sporo nie dmucha i tak jak mowie to samo powietrze bo spalin nie ma. Kopci tylko na czarno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Mam pewną zagwozdkę z której sam nie potrafię sobie wytłumaczyć. Dzisiaj wykonując orkę spoglądałem na ciśnienie oleju. Generalnie chciałem robić remont kapitalny silnika ponieważ podczas orki ciśnienie oleju w smarowaniu nie przekraczało 1 bar. Dzisiaj zauważyłem ciekawą sprawę. Orkę wykonywałem pługiem obrotowym. Gdy prawe koła ciągnika były w bruździe ciśnienie wynosiło ok 1 bar natomiast gdy w bruzdzie szły koła lewe to ciśnienie wynosiło ok 3 bar. Zna ktoś odpowiedź na pytanie dlaczego tak się dzieje?? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil84    0

smok w misie olejowej musi być umieszczony bardziej z lewej strony. reszta chyba oczywista bolej oleju prawie na maxa bo zarżniesz silnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Stan oleju był sprawdzony przed wyjazdem w pole zresztą jak zawsze. Nie dopuszczam do,zejscia poziomu do dolnej kreski więc to nie jest powodem. Czekam na kolejne sugestie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

możliwe że gdzieś ci smog pękł i jak ciągnik przechyli się w prawo to olej przelewa się bardziej na prawa stronę miski i pompa zasysa olej z powietrzem, natomiast jak wjedziesz lewą stroną w bruzdę to olej przelewa się na drugą stronę i wtedy widocznie pęknięcie jest zanurzone w oleju i pompa zasysa sam olej bez powietrza.

Coś mi się zdaje że bez zdjęcia miski olejowej nie dowiesz się do jest nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wicher1    0

Pompa olejowa i smok jest skręcane na podkładki miedziane i moze poluzował sie smok i w jednej pozycji bierze więcej w w innej mnie .Ja bym na twoim miejscu spuścił olej odkręcił miskę i sprawdził czy nic nie mam tam luzu lub któraś rurka nie jest pęknięta 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rudy121139    0

Mam pytanie bo u mnie w ursusie c - 330  wybija olej obok wlewu na uszczelce a wcześniej czujnik pokazywał niskie ciśnienie a teraz miga

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek-c-330    547

Witam panowie mam taki problem mianowicie wymieniałem piescienie w moim capku i jak wiadomo korbowody odkrecałem czyli ruszyłem panewki , nie były juz idealne ale cisnienie trzymały wszystko wyczyszczone smog miska filtr oleju (bąk) poskładane jak nalezy nowy olej i co sie okazuje jak sie silnik rozgrzeje swieci lampka cisnienia oleju ale tylko na wolnych obr ponizej 800obr/min , na pompie nic nie przestawiałem i teraz pytanie co zrobić tylko szlif wału mnie ratuje ? słyszałem ze na tym nowym typie filtra cisnienie się podnosi mogło by to na chwile pomóc ??

Edytowano przez jacek-c-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

No ale coś musiałeś zrobić  :P

Co do bąka to tak jak piszesz na nim jest mniejsze ciśnienie, wymiana na PP na pewno podniesie ciśnienie, ale skoro do tej pory miałeś dobre a po wymianie pierścieni spadło to coś złożyłeś inaczej niż było 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek-c-330    547

ale bak był strasznie zawalony smołą na sciankach i podobno to blokowało dobry przepływ teraz jak jest wyczyczczony to olej swobodnie płynie i nie ma cisnienia , czyli ten nowy typ pasuje dobrze ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Możliwe, nie miałem styczności z bąkiem w okolicy nikt nie ma takiego filtra  :P

Ale z tego co czytałem w necie to po wymianie sobie chwalą. Dajesz nową podstawę i filtr i powinno śmigać 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek-c-330    547

witam , zmieniłem ta podstawe filtra i sam filtr na nowy , powiem wam ze pomogło i to duzo teraz na wolnych cisnienie nie świeci a do tego jak wczesniej lampka zapalała się zaraz po zgaszeniu silnika teraz na zimnym za jakies 20-25 sekund  a na ciepłym po ok 10 sekundach jeszcze go tak bardzonie grzałem bo docieram pierscienie wiec nie wiem jak bedzie np po dłuższej robocie ale z tego co widze pomogło :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez michal16
      hej mam wielki problem mam zamiar kupic deutza 6.45 i mam pytanie czy nie wie ktos czy to jest normalne jak sie ciagnik nagrzeje i jest na niskich obrotach to swieci mu kontrolka o nie smarowaniu. Bardzo prosze o o pomac mam niewile czasu aby sie zasranowic nad kupnem :-(
    • Przez janek999
      Tak jak w temacie .Pompa podnosiale trzeba bardzo dlugo czekac i co jakos 1 min sie podniesie troszeczke i za 1 min znowu i slychac z przodu ciagnika jakies jakby obcieranie czy takie cos jakby olej saczyl sie -niewiem jak to opisac. W domu normalnie jak sie doleje do pompy oleju to podnosi na podworku normalnie.Wyjade na pole podiesie ze 2 raz i juz niepodnosci- na podworku niewidac zeby olej lecial.Wie ktos mzoe w czym problem ? W pompie jest 15 L .Tak podejrzewam bo niewiem gdzie sie wlewa z tylu nad ramionami miechanik mowil.A do jakiegos serwisu niemam nr zeby zadzwonic.
      Jaki to model to niewiem wiem ze ma 31 lat bo niepisze jaki model -wiem ze ma 98 czy 100 KM.
      Z gory dziekuje bardzo.
    • Przez Ferdek07
      czy w zbiorniczku wyrównawczym ma się zbierać ciśnienie? troche to dla mnie dziwne żeby zbiorniczek zbierał ciśnienie aż się rozdymał, że po odkręceniu korka psyknoł i zmniejszał objętość lekko objętość, na przeglądzie serwisant poprawił (przetknoł) trochę odpowietrzenie korka i troche lepiej było ale dalej duże ciśnienie sie zbierało no i w końcu proprawiłem sam że nie ma ciśnienia ale korek sie poci, i tak źle i tak niedobrze, więc czy w ciągniku ma sięzbierać ciśnienie, bo w samochodach jakoś tego nie zauważyłem najwyżej minimalnie więc czy muj korek był felerny, czy może ten typ tak ma?
    • Przez pawel03
      witam.
      mam problem z moim lamborghini z 93 roku. posiadam go od niedawna i nie moge znalezc zadnego korka do wlewu oleju hydraulicznego i tak samo do spuszczenia azeby go wymienic. nie trzyma mi cisnienia. kiedy jest zimny mam 4 bary (co i tak wedlug mnie jest malo bo powinno byc 6) a jak sie rozgrzeje do spada nawet do 2 i trzeba go trzymac na obrotach zeby dalo sie normalnie skrecac i obracac plug czy podnosic... mam pewne przypuszczenie ze ten korek znajduje sie nad walkiem. jest tam jakis korek ale nie mam pojęcia czy to jest to. z gory dziekuje za podpowiedzi.
    • Przez xFarmeRx
      W zeszłym roku kupilem SAME z 1984r chcę wymienić olej w pompie podnośnika i w pompie wałka (są oddzielne) ale nie wiem jaki olej zalać czy ktoś może mi pomóc
      ??
×