News
bulik

Wyskakuje pierwszy bieg-Fortschritt 512

Polecane posty

bulik    0

Witam

Jak w temacie, w trakcie żniw zaczeła mi wyskakiwać jedynka.Problem nie jest wielki , ale staje się uciążliwy w momencie zjazdu lub podjazdu pod górki ( przy słabo działających hamulcach)... :unsure: Może któryś z kolegów miał podobny przypadek wcześniej, bo prawdę mówiąc nie bardzo wiem gdzie szukać przyczyny....

No właśnie...A modelu nie podałem...

Fortschritt 512

Hamulce już zrobione,cylinderki już miały za mały skok , troszke je rozkreciłem i jest ok.Tylko kombinowałem od strony skrzyni,bo za szlaka nie idzie tam zdjąc bebna hamulca( skrzynia przeszkadza).

Edytowano przez bulik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez MECHANIZATOR
      czy ktoś z was miał styczność z tym kombajnem i jakie znacie opinie na jego temat - głównie chodzi mi o awaryjność spalanie i wydajność
    • Przez pi0tr
      Witam.
      Mam następujący problem z moją maszyną. Podczas koszenia dosyć często zdarza się że bęben młócący nie pobiera materiału. Heder i przenośnik pochyły działąją bez zarzutu, słoma gromadzi się na wysokości chwytacza kamieni (był czyszczony kilka razy, niczego to nie zmienia) i wraca górą przenośnika do ślimaka i tam kombajn go 'wypluwa'. Jak już bęben złapie to co się nagromadziło to zazwyczaj kończy się to zabiciem młocarni. Taśma przenośnika jest dosyć luźno ale to nie ona jest problemem - słoma jest wciągana do podajnika i stamtąd wraca. W okolicy chwytacza kamieni wszystko wygląda normalnie - nie ma żadnych przeszkód, nic nie jest wygiętw, wygląda jak fabryczne. Czy ktoś ma pomysł jaka może być przyczyna tego problemu? Prosze o pomoc - usterka zabiła już dwa pasy napoędzające całą młocarnię i dwa pasy od bębna.
    • Przez rabit500
      Cześć wszystkim.
      Mam pytanie czy ktoś z forumowiczów posiada spis kodów błędów do e524. W szczególności interesuje mnie kod e0 wyswietlany na dolnym wyświetlaczu.
    • Przez kepa416
      Witam serdecznie, czy ktoś mógłby podesłać jak wyglądają napinacze łańcuchów po prawej stronie kombajnu chodzi o te od napędu podajnika zbożowego i kłosowego. U mnie są metalowe rolki i łańcuch idzie dołem, ze schematu w katalogu widziałem że idą górą ale nie mam nr samej rolki czy tego jak one wyglądają. 
    • Przez osmy888
      Witam;)
       
      Jeżeli posiadacie kombajn Fortschritt E-512 piszcie;) jezeli posiadacie zdjęcia tegoż kombajnu wklejajcie je tutaj..
       
      pozdro 4 all :huh:
       
      moja maszynka... http://www.agrofoto.pl/forum/index.php?aut...i&img=10841
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.