Skocz do zawartości
kamieniak89

Zniknęły pólbiegi w Forterze

Polecane posty

darek1972    45

to jest ta mała kostka z czterema wyjściami?

za mało dawał czy za dużo?

Jak to zdiagnozowałeś?

Winny był regulator napięcia, alternator dawał 18V :o :o :o Regulator jest wbudowany w alternator. Jak zdiagnozowałem? Światła były wyjątkowo jasne na obrotach nawet jak włączone były wszystkie 8 reflektorów. Przy małych obrotach i włączonych wszystkich światłach półbiegi przełączyły się bez problemu, na obrotach już wariowało <_< Podłączyłem się pod wagę w wozie paszowym i zmierzyłem napięcie,przy włączonych wszystkich światłach, na obrotach było wspomniane 18V, na minimalnych 13,8V

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oledo    1

Mam dwu i pół letniego Zetora Forterre 115 przepracował 720 mtg i wczoraj zauważyłem ,że coś się dzieje z pół biegami .Jadąc jedynką szosową np. 5 km/h wciskając 1 pół bieg zwalnia poprawnie do 4 km/h przy 2 pół biegu zwalnia do 3 km/h a potem dzieje się coś dziwnego bo ciągnik sam zwalnia sam po paru sekundach do 2 i 1km/h .

Czy wie ktoś co może być tego przyczyną , lub miał taki problem i jak go rozwiązał ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kondzio1579    2

może być przyczyny niechodzenia poprzez tam som takie wałki od półbiegów i one się za stojały nieraz jest tak po myciu na zimę trzeba je tam poruszać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

prezeess    0

dźwigienka pracuje normalnie wykręciłem z siłowniczka śrubkę co popycha dźwigienke z 0,5 cm nic to nie zmieniło a zanika między 1 a 2 stopniem , wrażenie jest takie jakby sprzęgło się ślizgało

 

I jak się sprawa zakończyła? Znalazłeś jakieś rozwiązanie? Ja mam ten sam problem w forterze 9641.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krystian86    5

A ja mam inny problem, a mianowicie przy wyłączaniu z drugiego na pierwszy połbieg ciągnik za ostro przerzuci półbieg i szarpnie za to z pierwszego na normalny bieg jest już wszystko dobrze. Dodam, że nie dzieje sie tak na zimnym oleju, co może być przyczyną????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nagrol    0

I jak się sprawa zakończyła? Znalazłeś jakieś rozwiązanie? Ja mam ten sam problem w forterze 9641.

na dzisiaj nie mam II półbiegu, pytałem w serwisie jak nie dźwigienki to trzeba grzebać w skrzyni i wizja 6 tys.zaglądał ktoś dalej jakaś podpowieć ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qba333    9

a co podpowiecie jesli na poczatku po wlaczeniu pierwszego polbiegu normalnie dzialal ale nie zapalala sie kontrolka w drugim zapalala sie kontrolka od pierwszegoa teraz jest tak ze czasami sam sobie zmienia podczas jazdy pobiegi to do gory to w dol. I co moze byc tego powodem?? u dilera jak sie pytalem powiedzieli mi ze tasma jakas do wymiany a w serwisie ze jakis panel za 1500zl :) ale widze ze sami strzelaja bo za bradzo nie wiedza. moze jakies pomysly??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oledo    1

nagrol na dzisiaj nie mam II półbiegu, pytałem w serwisie jak nie dźwigienki to trzeba grzebać w skrzyni i wizja 6 tys.zaglądał ktoś dalej jakaś podpowieć ??

 

 

U mnie też II pólbieg nie działał po rozpołowieniu ciągnika okazało się że taśma była pęknieta koszt części 69 zł za rozpołowienie i złożenie serwis wzioł 800 zł .

Nie wiem dlaczego u ciebie zaraz wyjechali z taką kwotą w ciemno.

Edytowano przez oledo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

 

wie może ktoś jaka jest przyczyna warczenia ciągnika podczas wlączonego pierwszego półbiegu? I jeszcze jedno pytanko: Co może byc przyczyną tego jak pod dużym obciązeniem na 1 szosowej włączam drugi półbieg a ciągnik zwalnia do prędkości np biegu 3 polowej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Robert97    60

Jeśli chodzi o warczenie to umnie warczy odtad jak tarcza od sprzegla zostala zmieniona ale nie na polbiegach tylko jak jest na luzie i sie sprzeglo pusci. W tych zetorach juz tak jest ze polbiegi siadaja i włacznik WOMu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    492

Czytałem,że ktoś miał problem z elektrozaworami. Dochodziło do tego, że dwa półbiegi działały jak gdyby razem i dlatego ciągnik hamował.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mati171892    7

Witam ostatnia w forterze 115 zniknal mi drugi polbieg tzn gdy go zalacze pod obciazeniem to tak jakby cos slizgalo. Mial moze ktos podobny przypadek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
renault    2

dużo mth może już taśma się ślizgać , na pozostałych jest dobrze? trzeba zmierzyć ciśnienie może gdzieś są straty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mati171892    7

Tylko ze na pierwszej dziala a jak zalacze druga to wtedy tak jakby cos slizgalo i ciagnik staje. A tak jak ruszam bez polbiegow to nic nie slizga. Ciagnik ma 1500mth

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
renault    2

jeżeli ciśnienia są dobre to prawdopodobnie taśma do wymiany czyli trzeba kroić ciągnik :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agrolnik517    3

Miesiąc temu podczas koszenia trawy zaczęło coś się dziać z półbiegami, ciągnik na włączonych półbiegach raz je załączał a raz wyłączał (zwalniał i przyspieszał). Po godzinie półbiegi przestały reagować. Co tam mogło się stać? Po włączeniu półbiegu kontrolka zapala się prawidłowo, pod podłogą również słychać charakterystyczne załączenie półbiegu. Przy wyłączaniu również słychać że działa... 

Miesiąc jeżdżę bez półbiegów ale brakuje ich przy pracy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielhaker    829

Jak się dobrze weźmiesz, to 20 minut roboty. Pod gumą w podłodze masz takie okienko. Odkręcasz osłonę i jest dostęp do siłowniczka odpowiadającego za zmianę półbiegów. Być może klin się odkręcił i ramię zsunęło się z wałka, jak na poniższym zdjęciu. Zakładasz, dokręcasz i działa :)

20150701_215943.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldek25    3

sprawdżcie jeszcze tą sprężynkę pod podłogą bo jak za słabo wypycha tłoczek to wystarczy trochę rozciągnąć sprężynkę generalnie jak coś z półbiegami to obowiązkowo luknąć co się dzieje tam po podłogą Ja teraz walczę z łożyskiem przy mechaniźmie różnicowym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek20    71

panowie odnawiam temat bo chyba coś mi się dziej z pół biegiem drugim a dokladnie już tłumaczę jede pod górkę z ładunkiem włanczm pierszy dział ok włanczam drugi a ten nagle zawalnia a po chwili dział jak by był ałtomata i się rozpędza co to może być 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Gorczyk
      Witam, mam taki problem z przednim napędem w Zetorze proxima 90, a dokładnie z jego wyłączeniem. Ostatnio podczas transportu przy przedni napęd włączył się podczas hamowania a później już nie chciał odbić. Na pewno nie jest to wina bezpiecznika, zajrzeliśmy również do zaworu, wyczyściliśmy go ale to też nic nie pomogło, co jeszcze można zrobić? 
    • Przez Szymekrolnik912
      Wie może ktoś jaki jest schemat zmiany biegów w zetorze
    • Przez krzysiekwm90
      opinie na temat ciągnika

      piście

    • Przez damian513
      Witam parę miesięcy temu zakupiłem ciągnik zetor proxima power 95 z 2010 roku  i chciałbym zamontować do niego ładowacz czołowy ale jakiś z tańszej półki i dobrej jakości. W gospodarstwie pracuj do ciężkich prac ładowarka teleskopowa . Tur miał by służyć do ładowania bel na polu. Dalsze trasy po siano , ładowanie big bag z nawozem na polu czyli takie lekkie prace. Jaki ładowacz czołowy waszym zdaniem był by dobry ? A jak są te nowe tury po 10,000 tyś  to te konsole pasują do tura czy to dorabiają jak to jest dokładnie ? 
    • Przez tomi382
      czy ma ktos nową proxime z adblue? Na ile wystarcza pełny zbiornik ad Blue? jak z awariami tego systemu?
×