Skocz do zawartości
kamieniak89

Zniknęły pólbiegi w Forterze

Polecane posty


kamieniak89    27

Jakieś dwa- trzy dni temu w naszej forterze znikły półbiegi, nie działają i nie świecą się kontrolki. Sprawdzałem kostki i jest ok, a w instrukcji nic o takim zjawisku nie znalazłem, na skrzyni nigdy nie był nadmiernie myty itp. Może ktoś z was już miał taki przypadek i podpowie co robić, czy wzywać serwis??? Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pioter    44

u znajomego jeszcze na gwarancji jeden półbieg się skończył, więc serwis zrobił.pogadaj z jakimś mehanikiem z serwisu czy można to zrobić we własnym zakresie czy trzeba serwis wzywać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

krzysiu    5

Rozkręć tą plastikową rączke z przyciskami żół wając wszystkie 3 kabelki mają być podpięte jeżeli nie są a może się np. urwać to nie zareaguje na twoje naciskanie, jak nie to przy zbiorniku paliwa bodajrze masz dwa elektrozawory mały defekt ich i nie chodzi jedno z dwóch raczej nic groźnego nie popsuło się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


morowa91    6

A masz go jeszcze na gwaracji??? bo jak masz to odaj na serwis i oni ci zobaczą i zrobią jak się należy ;) U mnie w okolicy jeden rolnik też miał problem z sprzęgłem w Zetorze 11441 i zgłosił, a następny dzień mił naprawione

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamieniak89    27

Na gwarancji jeszcze jest, ale chciałem zasięgnąć języka żeby nie wyszło że to błachostka, ja szukałem na kostkach ale nic nie znalazłem. A co do samego zetora to robote robi ma już 720h w niecały rok przy małym usprzętowieniu dla niego, ale najgorsze w nim jest skakanie i mała liczba biegów, albo ściślej mówiąć wysoka prędkość pierwszego biegu. Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A jeśli można spytać to co się teraz dzieje po wciśnięciu guzika półbiegu? nie dzieje się nic (czyli jedziesz z tą samą prędkością), czy ciągnik się zatrzymuje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


adikpl1    179
Nie dzieje się nic, jedzie tak samo

 

Czyli od strony mechanicznej to pewno nic, tylko jakaś pierdółka od elektryki, ale niestety ważna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To zapewne jakiś element elektryczny. A pytam bo znajomemu znikł pierwszy półbieg, tyle tylko że i niego po wciśnięciu ciągnik się zatrzymywał. Po rozebraniu okazało się że obciął się jakiś frez.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

krzysiu    5

Podtrzymuje moje zdanie jak zrbisz to powiedz co było ale tylko urwany kabelek w dźwigni na żółwikach lub na elektrozaworach ale to nie możliwe bo są dwa oddzielne i jak by np coś się stało to z jednym a u Ciebie poprostu na odległść widzę że znikł sygnał z żółtego przycisku do właśnie zaworu i to jest coś z kablami lub z przyciskiem co mało prawdopodobne przyciski są trwałe i tak na raz hop nie siadają lub masz bezpiecznik przepalony sprawdź w skrzynce

czy zih wszystkie są ok.

 

a co do kolegów uważających dziśejsze Zetory za słabsze od starych to zobaczymy za pare lat bo ja kupiłem moją 11441 właśnie dlatego że sąsiedzi mieli stare 52xx, 62xx, 77xx i do dziś chodzą jak legenda po naszej wiosce a moja 11 narazie fajnie śmiga ale co może powiedzieć użytkownik w okolicach 2000mth ja jak przetrwa forum i sam będe z wami pisał to się wypowiem o trwałości koło 10000tys mth wtedy to będe juz wiedział co się dzieje i czy warto było kupić Zetorka w 2003r za 30tys mniej niż TL100 i za 100tys mniej niż 309CI ale to za pare lat, pozdrawiam i krytyków tacy ludzie też potrzebni

 

a jak na podstawie takiej sądzić że ciągnik zly to kołomnie po 200mth w Fendt 412VARIO była wymiana kompletu pompowtryskow za nie małą kase to też już świadczy że zgrzyt?????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamieniak89    27

Bezpieczniki sprawdzałem i są ok. W sumie mogłem bardziej wujka namówić na jakiegoś Nh bo forterra stała coś ok 140 tys, a dokładając jakieś parę tysiaków był by np NH, ale cóż życie no i ten jest taki przejściowy i po leasingu będzie pewnie sprzedany bo jeździ nim dokładnie 5 kierowców i różnie to bywa ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

fento    1

W mojej forrterce też znikły półbiegi ale jak się okazało urwał sie kabel w dźwini zmiany biegów przy przycisku włączania . Wystarczyło przylutować kabel i wszystko działało jak należy .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bolo12121    1

to jak masz go na gwaranci to wzywaj serwis a nie będziesz coś w nim grzebał potem coś sie gorzej popsuje i gwarancja ci tego nie obejmie bo powiedzą w serwisie '''a poco pan tam łapki pchał jak ciągnik jest na gwaranci ''''

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomekzet    38

a czy dolewałes ostatnio oleju do skrzyni??? lub pracowałes z jakas maszyna do której uzywałes hydrauliki??? bo znajomy miał podobny przypadek tylko w JD ze poprostu dwa rozdzaje olejow sie zmieszały i przez to polbiegi przestaly dzialac..... <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamieniak89    27

Powiem tak sprawa oparła się właśnie o kabelek, który się oderwał od takiej "cewki", teraz wszystko działa i jest ok, ale ciągnik odbiore dopiero jutro albo w poniedziałek bo zakładają mi w końcu 3 sekcje hydrauliki po roku od kupna!!! no i są jakieś problemy ze sprzęgłem ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Powiem tak sprawa oparła się właśnie o kabelek, który się oderwał od takiej "cewki", teraz wszystko działa i jest ok, ale ciągnik odbiore dopiero jutro albo w poniedziałek bo zakładają mi w końcu 3 sekcje hydrauliki po roku od kupna!!! no i są jakieś problemy ze sprzęgłem :o

I jak ciągniczek zrobiony sprzęgło jest OK.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Daniel215    0

kamieniak89@ możesz odpowiedzieć co było ze sprzęgłem nie tak,bo to dość czesty problem w forterrach.... ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamieniak89    27

To ze sprzęgłem tak robili aż nie zrobili ;) , i teraz przed nowym rokiem zetor jedzie na ostatni przegląd, i ma być robione sprzęgło, pewnie z miesiąc postoi, albo i dłużej, w końcu taki serwis ;) . A wtedy nie zrobili bo szło to jak krew z nosa, a w sezonie nikt nie odda ciągnika na czas nieokreślony. Co do przyczyny awari sprzęgła sądzę że dostało ono w dupe gdy półbiegi były popsute, a że naprawa ich trwała bardzo długo, prawie jak z tym sprzęgłem, i było to w szczycie prac to się na to nic nie poradzi. Z tego taki morał dla serwisu aby szybko usuwać usterki, bo czym dłużej się zwleka tym więcej jest roboty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zetor1991    3
Jakieś dwa- trzy dni temu w naszej forterze znikły półbiegi, nie działają i nie świecą się kontrolki. Sprawdzałem kostki i jest ok, a w instrukcji nic o takim zjawisku nie znalazłem, na skrzyni nigdy nie był nadmiernie myty itp. Może ktoś z was już miał taki przypadek i podpowie co robić, czy wzywać serwis??? Pozdrawiam

 

polbiegi sie psuja ale tylko wtedy jak ktos jezdzic nieumie bo do transportu sie ich nieuzywa!!!!!!!!!!!!!!!!!!!!!!!!!111

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

statek    137

prawdopodbnie problem byl tego typu iz w kabinie pod nogami, tam jest wykladzina, zdejmij ja i pod spodem sa sprezynki i elektrozawory sterujace polbiegami i wlaczaniem WOM, u mnie pekla sprezynka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

krystek1992    4

Poprostu pewnie pod podłogą zacisk od siłowniczka sie obluzował i gdy wciskasz przycisk on przekazuje to przewodami dalej i tam siłowniczek jest wypychany ,,na pusto,, bez półbiega. Zdejm podłoge i zobacz. Sprawdz też czy sprężynka nie pękła... Pozdrawiam... ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamieniak89    27

@zetor1991 normalnie z ciebie jest mechanik że aż strach się bać :) , a co do półbiegów to one są po to by ich używać, bo jak by każdy wychodził z takiego założenia jak ty, to były by tylko dla ozdoby. Wiem że zaraz zaatakujesz mnie że one są po to by używać je w polu, ale niestety niekiedy trzeba ich używać na asfalcie, bo nie każdy ciąga swoim ciągnikiem kilkutonowe przyczepki, i nieraz trzeba dostosować prędkość jazdy do stanu drogi, bo jak pewnie wiesz że forterry skaczą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ABC    6

W tym roku i u nas też podobny defekt się dział 1 żółw chodził a drugiego brakowało , bądź też na 2 półbiegach traktor miałczał i się toczył powoli . Trzeba było podłogę odkręcić w kabinie i tam są regulatory od żółwi wyregulować bo to cała pneumatyka .Teraz jest wszystko ok traktor ma około 3000 mth .Mechanik z tym szybko się uporał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kryssr    50

miałem u Siebie podobnie że znikneły mi półbiegi ale po naoliwieniu tego swożonka (czy jak to się piszę) było ok ;) ma około 1300 mth dopiero

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

racha    2

u mnie dzisiaj półbiegi zniknęły kontrolki świecą i słuchać to "psyknięcie" przy przełączaniu ale traktor jedzie z tą samą prędkością proszę o pomoc czy też te podłogę rozkręcić i tam szukać czy to może coś innego, myślałem że mało oleju, ale dolałem i nic się nie poprawiło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez COUNTRYSERVICE
      Mam problem ze wspomaganiem (ciągnik na gwarancji, serwis się tym zajmie, ale może ktoś wie co to). Czasem przy bardzo wolnej jeździe nie da sie skręcać, jest duży opór, zatrzymuję sie sprawdzam co sie dzieje i koła stoją w miejscu, ale kierownicą można pomało skręcać. Podobnie jest w "trasie" : wyjeżdżam z domu, kierownica przy kołach na wprost jest ustawiona prosto, po 10 kilometrach przy kołach na wprost kierownica jest przekręcona o 45 stopni, a wkażdym zakręcie muszę "dokręcać", żeby sie w nim zmieścić. Krótko mówiąć kierownica swoje, koła swoje....
    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez tomi382
      Czy ma ktoś informacje co do nowych modeli proximy odnośnie chip tuningu? Nowe Proxy mają pompę wtryskową sterowaną elektronicznie więc wydaje mi się że można poprawić program podnosząc moc o 20-30%.
    • Przez roberti
      Witam Panowie mam taki problem z zetorem forterra hsx 120. 2013r. zaczął rozłączac rewers. na wyswietlaczu Literka ,,N'' myga gdy chce go zapalic. tak jak myga f. dzieje sie tak jak jest gorąco. gdy schłodze cały rewers okładami z lodu wtedy jest na jakis czas spokój az się znów nie nagrzeje i znów rozłącza i nie da się jechać. a jak zgaszę to juz ie można zapalic. nie wiem co zrobic a nowy kosztuje ok. 1500zł
×