Skocz do zawartości
Zaloguj się, aby obserwować  
gasnica

MF 3070 problem z przednim napędem

Polecane posty

Wybrane dla Ciebie
gasnica    0

Siemka bracia. Mam ten sprzecior od 4 miechów i od początku miałem problem z wył. przedniego napędu :angry: mianowicie jak jest zimny (a czasem nawet jest rozgrzany) to za Boga nie idzie wyłonczyć go. Co z tym zrobić? Słyszałem że można jakoś bezpośrednio podłaczyć pod elektromagnes ten wyłącznik ale gdzie jest ten elektromagnes? A tak to super ciągniczek:) polecam każdemu. Malo pali, zwrotny, idealny do tura i swoje zrobi:) super

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    19
Siemka bracia. Mam ten sprzecior od 4 miechów i od początku miałem problem z wył. przedniego napędu :angry: mianowicie jak jest zimny (a czasem nawet jest rozgrzany) to za Boga nie idzie wyłonczyć go. Co z tym zrobić? Słyszałem że można jakoś bezpośrednio podłaczyć pod elektromagnes ten wyłącznik ale gdzie jest ten elektromagnes? A tak to super ciągniczek:) polecam każdemu. Malo pali, zwrotny, idealny do tura i swoje zrobi:) super

 

Napisz cos więcej na ten temat. Czy piszac że nie da sie wyłączyc przedniego napedu masz na myśli że kontrolka gaśnie a napęd włączony czy tez nie gaśnie kontrolka. Jeżeli kontrolka gasnie a nie mozna wyłaczyc lepiej sprawdz czy po wyłączeniu w czasie jazdy dochodzi napięcie do elektrozaworu ( drugi od dołu przy filtrze oleju w skrzyni ) jeżeli tak to trzeba wymienic uszczelnienia na siłowniku wyłączajacym przedni napęd. Nie baw sie w obejścia bo możeśz spalic cewkę, miąłem juz wiele takich przypadków że ktoś komus coś powiedział że można zrobic obejście a póxniej płacz bo za chwile niuwagi trzeba płącic 1700 zł za nowy elektrozawór.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

gasnica    0

kontrolka gaśnie. Tylko poprostu trzeba sie namęczyć. Próbuje już różnie czasem cofam czasem na postuju i zawsze tak samo. jak zimny ty wogóle nie idzie wył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    19
kontrolka gaśnie. Tylko poprostu trzeba sie namęczyć. Próbuje już różnie czasem cofam czasem na postuju i zawsze tak samo. jak zimny ty wogóle nie idzie wył

 

sprawdz czy dochodzi prąd do elektrozaworu jak wyłaczysz napęd, możesz też sprawdzic an wszelki wypadek ciśnienie jakie daje pompa, ale najszybciej będziesz musiał wymienic uszczelnienia w siłowniku. PS. nie warto sie męczyc wyjęcie sprzęgła od przedniego napedu wi wymiana uszczelnień w siłowniku i żłożenie tego to ok 3 godzin roboty, a jak będziesz jeździł na włączonym napędzie to szkody mogą byc o wiele wyższe niz koszt 4 pierścieni uszczeniających.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gasnica    0

byłbym bardzo wdzięczny gdybyś napisał dokładniej jak sie dostać do tego siłowniczka:) Z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×