Skocz do zawartości

Polecane posty

balcerek1    91

Jak posmarowałeś dobrze pierścienie i tuleje olejem to będzie bida na ten czas zapalić bez dobrych baterii lub rozruchu albo podpiąć się pod auto z przewodami. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheEnd    4

smarowałem, zbrodnią było by wciskać tłoki na sucho a tak wciskałem je jednym palcem :P W samochodzie mam akumulator 42Ah więc ładowanie też tam zbyt potężne nie jest, autem chyba raczej sobie nie pomogę. Może samostartem mu trochę pomóc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

traktor11    9

Przy zakładanu tłoków w tuleje nie powinno się smarować olejem silnikowym bo topowoduje zapiekanie pierścieni najlepiej smarować ich ON 

 

Samostaru broń Bóg można zrobić kwacza ze szmaty na drucie zanóżyć go w ON podpalić i dać ciepłego powietrza na sący kolektor .

Samostart to ostateczność

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    850

Co to za temperatura żeby kontem odpalać.Istnieje taka rzecz jak prostownik i robi się odpalanie we 2 osoby jedna uruchamia ciągnik druga plusem na elektromagnes nie wiem w czym masz problem bo skoro nie potrafisz zdiagnozować problemu to zawołaj dobrego mechanika.

Jak ci mają zapiec sie pierścienie skoro smarowane jest praktycznie wszystko przecież jak dojdzie do zapłonu to nadmiar wypali i pójdzie przez komin

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheEnd    4

Zbieram informacje bo przecież wszystkiego nie wiem, jak by tu był dobry mechanik... Sam bym nie kombinował z silnikiem bo z wysokoprężnymi doświadczenia nie mam i liczę na to że trochę pomożecie bo diesle są jednak wredne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
traktor11    9

naładuj akukalatiry i jak pisze kolega najlepiej we dwóch /dwoje odpalać jeden kręci trugi jest przy silniku 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Pierścienie uszczelniły się olejem i teraz jest najgorszy pierwszy rozruch.Potem będzie gadać bez problemu no chyba że aku już d*pa. :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BIZULEK    6

Jak dobrze odpowietrzyłeś , również pompę wtryskową i dotarłeś zawory w głowicach lub je wymieniłeś oraz sprawdziłeś wtryskiwacze żeby nie ciekły tylko rozpylały to zapali bez większych problemów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheEnd    4

Pompa odpowietrzona, paliwo na wtryski podaje bo zanim dokręciłem przewody do wtryskow to paliwo poszło, wtryski jak i Pompa robione w Tyczynie, głowice regenerowane więc też powinno być ok, sprawdzam elektryke i ładuje akumulator może dziś się odezwie już. W elektromagnesie styki przypalone przeczyscilem, może na chwilę mu to pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheEnd    4

Rozrusznik prawie cały sprawdzony, tylko części gdzie jest bendinx czy jak temu tam jest nie ruszałem jeszcze, łożyska wirnika, wirnik i szczotki są ok, powinien chyba że braknie pojemności akumulatora bo to tylko jeden 12V 100Aha.
Kolego mariuszd93 nie wiem co sugerujesz zadając takie pytanie dlatego go przemilcze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

nic nie sugeruję. po prostu pytam. Jeśli za trudne pytanie- to rozumiem dlaczego nie moźesz go odpalić...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheEnd    4

Nie odpalałem takiego silnika po remoncie to fakt. A pytanie było bardzo oczywiste, wystarczy zakręcić wałem korbowym aby Pompa podała paliwo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
traktor11    9

Oj panowie spokojnie nie skaczmy se do oczu jak w innych tematach .

Zawsze mówię trzeba wszystko spokojnie i bez nerwów .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

ok i o taką odpowiedź mi chodziło. sprawdzałeś moment pokazania się paliwa na pierwszy cylinder na pompie, ze znakiem na kole zamachowym?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheEnd    4

Tak,ustawione na środkową kreskę na kole zamachowym, kilka stron wcześniej w tym temacie pytałem o szczegóły z tym związane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    850

Szczerze nie wiem czemu uważasz że silnik diesla jest wrednym,baterie i paliwo  obydwie rzeczy najważniejsze  nawet silnik który sporo przechodził powinien odpalić.U mnie to nie było takiego dnia  żeby nie odpalił lub zawiódł gdzieś stanął na drodze ,jeśli były problemy z odpalaniem to głównie  przyczyną były baterie ale akumulatory mają 11 lat to nic dziwnego że sprawność ich powoli mija.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheEnd    4

Rozrusznik jeszcze raz na stole, tyle zadziałał i się wyłączył, coś musi w nim być nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BIZULEK    6

Padł akumulator :( miałem taki przypadek że na tym grubym przewodzie była zakuta końcówka i wewnątrz zaśniedziało było tak samo objawy pustego akumulatora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Jeśli to kabel to pod obciążeniem będzie spadek napięcia na zacisku rozrusznika a na klemie nie. Jeśli akumulator to w obu miejscach. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TheEnd    4

Wracam z pomiarów, akumulator po ładowaniu na klemach ma 14.06V na zacisku rozrusznika to samo, pod obciążeniem na zacisku rozrusznika spada nawet do 8V, na akumulatorze nie byłem w stanie sam sprawdzić, wnioski z dnia dzisiejszego: akumulator słaby, kable myślę że ok, rozrusznik - nad nim trzeba popracować gdyż szybko się grzeje i śmierdzi od niego jak z frytkownicy gdy się zagrzeje. W pracy myślałem co go można trzymać i znalazłem koło pasowe z pokrywa rozrządu, poluzowałem nakrętke i wysunąłem koło i od razu wał się lżej kręci ale i tak stawiam na rozrusznik bo podczas pomiarów w pewnym momencie dostał kopa i traktor zapalił. Gdzieś czytałem że rozrusznik jak jest uszkodzony to się właśnie grzeje i dużo prądu pobiera a słabo kręci dlatego będę szukał informacji w tym temacie i postaram się sprawdzić dokładnie rozrusznik.

Edytowano przez TheEnd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzeniek    5

Panowie ile może kosztować sama robota mechanika przy remoncie silnika 3p chodzi o rozłożenie i złożenie całego silnika na nowych częściach .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×