Skocz do zawartości

Polecane posty

locke    291

A pompa regenerowana?

 

Zapłon to możliwe ze źle ustawiony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mich18    25

kolega mi mówił ze pompa była regenerowana nowe sekcje wstawione były i była ustawiana

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Roki212    83

Możliwe że jest tak jak kolega bobytempelton pisał wcześniej że wtryskiwacze w swoich gniazdach niewłaściwie zamontowane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafto    29

Co może być- jak ciągnik jest na chodzie to coś "wyje": w okolicy sprzęgła, skrzyni ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafto    29

GoRAL1 tak wyje przy włączonym wałku więc co to może być ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    812

To koło obrotów niezależnych,przyczyną są zjechane zęby,przy włączaniu wom koło nie zaskakuje w pełni na zębatkę wałka sprzęgłowego przekaznika (pracowało na połowie)zdemontuj pokrywę skrzyni biegów i sprawdz to,koło znajduje się od strony silnika,na samym początku skrzyni na dole,naprowadzi cię łapka listwy przesuwnej wom, łapka na 100% jest zgięta,po założeniu nowego koła ustaw listwę w pozycji pracy (wom),będzie widać jak zębatki nie współgrają,tyko pamiętaj-listwy mają ponacinane rowki,przesuwaj tylko tą pierwszą!przy najgłepszym wycięciu zawsze ma współgrać z innymi listwami.Nie obejdzie się bez rozpoławiania ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

To raczej na pewno wyje koło napędu wałka i niema sie czyn przejmować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    812

Jak nie martwi cię że to pierdyknie całkiem w czasie żniw to olej :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam mam pytanko chce dostac sie do bebenow hamulcowych aby je wymienic i juz kola tylne sciagniete cala zwolnica od tylnego mostu odkrecona i teraz co kilku chlopa i cala zwolnica juz mi wyjdzie czy moze sa jakies jeszcze zabezpieczenia???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    464

oczywiscie odkreciles zwolnice razem z pochwa

radze odkrecic blotniki,brdzie latwiej,

rurka pod zwolnice, 2 podnosi jeden trzyma zwolnice,

zadnych zabezpieczen nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Mam pytanie co może być przyczyną zwiększania się poziomu oleju w silniku, dodam że płyn chłodniczy w normie i wtryskiwacze też nie leją. Co może być przyczyną? czyżby uszczelniacz w pompie wtryskowej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

@ursus55 ty jako przedstawiciel agromy z częściami do ciągników zadajesz takie pytanie czy chcesz się upewnić. :D Powiem ci tak uszczelniacz na pompie i coś z pompą nie tak ze przybywa ci ropy w pompie. :( Albo d*pnięta pompka zasilająca albo uszczelniacze na sekcjach. ;[ Nie bierz sobie tego tak do serca. :) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Koledzy z innej beczki pytanko maluje ciagnik i mam dylemat czany mat czy polysk bedzie sie lepiej prezentowal mam nowa kabine naglak i ona chyba jest czarny mat malowana. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×