Skocz do zawartości
Ferdek07

mf 255 ropa dostaje się do oleju silnikowego

Polecane posty

Wybrane dla Ciebie
galeria
Ropa
MF675ursus    75

Pompka i świeca- sprawdzone w pierwszej kolejności :) Zastanawia mnie jedno- którędy z paliwo komory spalania dostaje się do oleju? Pierścieniami, zaworami?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

No to zostaje Ci uszczelniacz na pompie wtryskowej... skąd w ogóle podejrzenia że to przez komorę spalania idzie? przecież ten nadmiar paliwa by się spalił a nie poszedł przez pierścienie do oleju... dla mnie to nierealne
Przecież przy zużytych pierscieniach lub tulejach olej się spała więc niby co innego ma się dziać z paliwem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    75

Opinia mechanika- lejące wtryski. I w tym temacie też wielokrotnie taka przyczyna padała. Więc coś jest na rzeczy, tylko zastanawiam się jak? Którędy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    411

no właśnie którędy? temu diagnoza bez sensu. Też miałem w U5314 lejące wtryski i to na wszystkich cyl bez jakichkolwiek objawów typu ciężkie odpalanie, dym czy brak mocy z poziomem oleju w normie. Wtryski wyjąłem bo się paliwo sączyło obok wtrysku na zewnątrz i tylko dlatego poszły do sprawdzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    185

lukbold -nie masz racji, lejące wtryskiwacze przez dłuższą chwilę mogą takie objawy powodować. 

 

Celem sprostowania: Olej napędowy się nie pali, musi być mieszanka paliwo-powietrzna ale to też się w silniku nie zapali jeśli nie będzie odpowiednio zmieszane ( dlatego wtryskiwać podaje mgiełkę która jest mieszana z powietrzem i odpowiednio zawirowana.

 

Nadmiar oleju może przedostać się przez nieszczelności cylinder-pierścień-tłok a jak wiadomo żaden silnik nie jest w 100% szczelny tym bardziej kilkunastoletni.

 

MF675ursus - ciągników ani innych maszyn przez forum się nie naprawia. Tu możesz dopytać, poczytać ale nikt z nas nie wie co w Twoim sprzęcie siedzi.

Przeczytałeś zapewne cały ten wątek, kilka rzeczy jak pompka czy świeca możesz sprawdzić samemu, lejące wtryski to jak masz czym zmierzyć, to samo z kompresją. Uszczelniacz pompy - nie sprawdzisz jak nie zdemontujesz. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

No pasuje.. ale znów ile tego nierozpylonego paliwa musi być aby to poszło w olej równocześnie facet nie odczuwa spadku mocy?

tak czy siak wtryski zrobi i będzie obserwował... Mam nadzieje że napisze czy dalej przybywa oleju

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    185
Napisano (edytowany)

Małego spadku mocy można nie odczuć, ewentualnie nie ma z czym porównać bo może miał tak od kupna. 

Wtryskiwacze widać po tłumiku, nie ma możliwości aby było ładnie pięknie a wtryski leją.

A może ten nadmiar to trudne palenie w zimne dni? Dużo go odpalałeś? Jak długo kręci zanim złapie?

Edytowano przez akmaly

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    75

Około 10 sekund potrzebował żeby załapać. Jesienią było ok, a zimą pracował tylko w rozrzutniku 4,5 tony po zmarzniętej ziemi więc tak naprawdę ciężko stwierdzić czy moc spadła, bo obciążenia porządnego nie dostał. I nie naprawiam go przez forum, chciałem tylko potwierdzić diagnozę mechanika. Bo wydało mi się mało prawdopodobne że w miarę sprawny silnik może puścić ON do oleju tylko przez lejące końcówki wtryskiwaczy. Dam znać co było jak już będzie ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF675ursus    75

Wtryski wymienione, były w opłakanym stanie. Po wymianie, szczególnie na wolnych obrotach silnik równiej pracuje. Odpalanie w mrozie- nie ma mrozu więc nie wiem czy się poprawiło. Czy znów będzie ON w oleju dowiem się dopiero jak pójdzie w cięższą robotę, mam nadzieję że wymiana wtrysków go uleczyła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez tomas318
      witam naprawiam pompy i inne części hydrauliki siłowej nie tylko do kazdego modelu traktora komabjnu lub innego sprzetu rolniczego . W razie pytanie prosze pisac prywatna wiadomosc . Pozdrawiam 
    • Przez Barm03
      Szanowni agrofotowicze :), nabyłem ostatnio bardzo ciekawy egzemplarza masseya fergusona 152 ze skrzynią multipower. Niestety po oględzinach okazało się, że półbieg nie działa, przerzucałem wajchą góa dół i nie było żadnego efektu. Ktoś miałł z tym do czynienia ? Mógłby się coś na ten temat wypowiedziec ?
    • Przez Pablo1992
      Witam. Kupilem MF 399, 1996 r. I wydaje mi sie ze nie dzialaja niektóre kontrolki na konsoli i mialbym prozbe ze moze komous by sie chcialo zrobic zdjecia kontrolek wszystkich jakie sa w swoim MF i wrzucic do galeri lub wysac mi na e-maila. Z góry dziekuje.
    • Przez lexiflexi
      4 raz przez 12 lat urwał mi się wał korbowy w mfie 560... po 3 razie zmieniłem cały blok nowy wał i po 3 latach znowu urwał się ... robili to mechanicy w zakładzie nie miałem wglądu takiego jak to było robione a kasę wzieli dużą... jedyne co widzialem to już złożony silnik i specjalnie umalowali go bo blok był żólty i nie ładny ... teraz dopiero okazało się że oprócz bloku wsadzili mi pompe wtryskowa od tamtego nie wiadomo jak było z wałem ... na panewkach jest jakiś symbol 01 a na oryginalnych jaki jest ? Teraz tak... czy warto robić silnik ( koszt ok 4000-5000 zł) czy kupić silnik ( do 4500 zł) ... Był z nim tez problem że nawet jak stał nieruchomo to jak się wcisneło gaz w podłogę to dymił na czarno ... co było tego przyczyną ? odpowiedzcie na te 2 pytania ... z góry dziękuję ...
    • Przez przemek230591
      Witam mam problem z podnośnikiem u mojego mf 394f. Problem polega na tym iż po osiągnięciu przez ramiona górnej pozycji ciagnik jest jakby przyduszany jakby coś go blokowało, wygląda mi to tak jakby nie działał zawór przelewowy miał ktoś podobny problem? Poza tym za siedzeniem po odkreceniu zaślepki znalazłem dwie dźwignię jak by od regulacji, wiecie do czego służą 
      Doraźnie zastosowałem taki ogranicznik na dźwigni jak na drugim zdjęciu


×