Przeszukaj forum

Pokazywanie wyników dla tagów 'wielkoscia'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 1 wynik

  1. Witam! Problem dotyczy błędnej pokazywanej wielkości beli w komputerze np w pewny momencie pokazuje się 105 cm zawiesza się następnie po przejechaniu kilkunastu metrów przeskakuje na 115-120. Ciągnik to Renault 103-54 czyli raczej to nie jego wina (jeżdżę raczej żwawo) . Co ciekawe gdy włączyłem na próbę wałek na 1000 obr nie było tego objawu. Problem występuje po około 15-30 min jazdy. Teraz moje pytanie czy to może być wina czujnika wielkości beli sterownika czy może starego kablA do rozrusznika
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj