Przeszukaj forum

Pokazywanie wyników dla tagów 'naprawie'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 1 wynik

  1. Witam. Mam problem z ciagnikiem, zetor 5211. Wszystko było w porządku dopóki pompy paliwowej nie demontowalem do regeneracji. Po montażu pompy, ciągnik zapalił było wszystko ok. Zetor mi się zapowietrza w czasie jazdy, paliwo spada zaraz po 5 minutach postoju. Filtry zmieniłem, nowe podladki, przewody paliwowe, opaski pompkę zasilajaca, ostojnik. Nadal jest to samo, na dodatek ciężko jest odpowierzyć układ. Przed demontaz em pompy ciagnik palił na dotyk nie trzeba było używać pompki ręcznej mimo że ciagnik stał dłuższy czas. Jeśli ktoś może jakoś pomóc, będę wdzięczny.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj