Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'elektryką'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories


Znaleziono 19 wyników

  1. Witam, posiadam siewnik punktowy Amazone ED302 ze sterownikiem Amascan+ dwa dni temu podczas siania kukurydzy komputer zaczął alarmować że jedna sekcja przestała siać, spuściłem całe ziarno i wyczyściłem dokładnie całą sekcję sprężarką niestety nic to nie dało. Dzisiaj przyszedł do mnie nowy czujnik, po wymianie problem nadal nie ustaje, siewnik sieje tak jak powinien a komputer nadal alarmuje o awarii w jednej sekcji. Miał ktoś kiedyś podobny problem? czy to możliwe że nowy czujnik jest zepsuty czy przyczyna może być gdzie indziej? dodam jeszcze, że cała instalacja była sprawdzana i nie ma żadnych przetarć ani nic. Bardzo proszę o pomoc!
  2. Wskaźniki

    od lewej wskaznik ciśnienia oleju silnikowego , obrotomierz elektroniczny z cyfrowym wyświetlaczem motogodzin (zasilany z alternatora) , manometr ciśnienia w układzie hydraulicznym
  3. Witam. Mam problem z kontrolką nr 14, a mianowicie tydzień temu podczas zmiany kierunku jazdy rewersem elektrohydraulicznym zaswiecila się i uniemożliwiła jazdy. Zgasilem przerzucilem rewers na inną pozycje i było dobrze aż do przedwczoraj gdzie ta sytuacja się powtórzyła lecz teraz kilka krotnie. Wczoraj za każdym razem gdy przerzucilem rewers zaczęła migac i piszczeć. Czym to może być spowodowane?
  4. Witajcie. Potrzebuje pomocy. W załączniku wrzucam zdjęcie włącznika od klimatyzacji. Niestety po rozebraniu panelu okazało się że przycisk jest nie podłączony numer części (mf 3902701m91). Szukałem jakiś kabli nie podpiętych w dachu, ale żadnych końcówek nie podpiętych nie widzę. Orientuje się ktoś jak to jest zasilane, ewentualne podpowiedz w jakim kolorze kable tam powinny dochodzić. Oczywiście ciągnik klimatyzację posiada
  5. Witam forumowiczów. Mam do was pytanie czy ktoś z was miał taki problem. A więc wróciłem do domu moim fordem/new hollandem 8240 do domu jak gdyby nigdy nic. Przy następnym odpaleniu migly kontrolki i po bezpieczniku (bezpiecznik nr. 9) po wlozeniu drugiego i trzask bezpiecznik i juz calkowita ciemnosc na desce. Tzn. Niema kontrolek ladowania ciś. oleju itd. Brak kontrolek po zaplonie i wyswietlacze ciemne niema rownierz podswietlenia po postoju. Natomiast kontrolki od kierunkow swiecy plomieniowej dziala.
  6. problem z elektryką

    Witam, Panowie dzisiaj był u mnie elektryk i robił podgrzewanie świecy , podgrzewanie działa już tylko jest mały problem na desce rozdzielczej nie działa kontrolka od świecy między innymi nie działa też od długich świateł ,co świeci od paliwa ,od ciśnienia oleju w układzie kierowniczym, od kierunkowskazów dla przyczep mówił że mogą być żarówki w zegarze po palone ,dodam jak zjedliśmy pod kierownicą plastki to z lewej strony. Jak jest stacyjka na podłodze leżał jakiś przerywacz BPK-1 i były 4 kabelki podłączone obok leżało 6 kabelków dodam też że luzem leży niebieski kabel z suwką plstikową odłączony. zrobiłem zdjęcia dla uwagi
  7. Witam poszukuje sprawdzonego, godnego polecenia elektryka znającego się na fendtach, mam kilka problemów które samemu nie jestem w stanie rozwiązać, proszę o polecenie kogoś albo moze ktoś z grupy się tym zajmuje, także proszę o namiary. Pozdrawiam
  8. Witam wszystkich, W tym traktorze spaliła się skrzynka bezpieczników pod maską. Poszukuję zdjęć skrzynki, podłączenia kabli, kolorów kabli, wszystkich kabli wychodzących z tejk skrzynki. Cała wiązka wychodząca z tej skrzynka jest nadpalona i nie widać kolorów kabli. A gdzie pytać jak nie na forum innych użytkowników? Drugie pytanie, orientujecie się jak wygląda sprawa z gwarancją i / lub rękojmią? Ciągnik całkiem młody, kupiony u autoryzowanego dealera. Serwis ciągnie w swoją stronę a mnie wydaje się że to powinno być z tytułu gwarancji / lub rękojmi za wady ukryte. Pozdrawiam i proszę o odpowiedź. Tomasz JD5090R, 2013R
  9. Witam. Założyłem nowe radio i powstał problem z nagrzewnicą reflektorami roboczymi i wycieraczkami. Po włożeniu kluczyka do stacyjki wentylatory dmuchawy nie działają. Wycieraczki również nie działają jak i reflektory robocze. Ciągnik to Zetor 7245. Znalazłem jakiś schemat elektryki na necie lecz nie mogę go zrozumieć jeden po czechosłowacku( kolorowy) a inne czarnobiałe których i tak nie rozumiem. Zaczynając od pierwszego przekaźnika(o ile tak to się zwie) patrząc od góry z lewej, kable idą w następujący sposób. *Czerwony->czerwony, szary, 2x żółty *Czarny->2x szary, 2x czerwony+1 czerwony, 1 żółty *Czerwony-> 2x czerwony, 2x szary, żółty *Biały-> 2x szary, czerwony i niebieski. Bezpieczniki te brakujące to w tym miejscu coś jest nie tak ponieważ zaczyna palić albo bezpiecznik albo kable instalacji. Co oznaczają poszczególne kable i gdzie je powpinać? Kolory kabli które tam są to Różowo-czerwony Czerwony Żółty Szary Biały Czarny Niebieski Co dalej to nie wiem.
  10. przekaźnik bizon

    Witam zwracam się do użytkowników bizonów. A mianowicie czy może mi ktoś podpowiedzieć w którym miejscu znajduje się przekaznik zalanczajacy sygnał dzwiekowy. Gdy jest zanik cisnienia albo coś się zatka. Bo albo ktoś go gdzies przeniósł albo ja poprostu nie umiem go znalesc. Jesli temat był już poruszany to przepraszam i prosze o wskazówkę gdzie tego szukać bo wyszukiwarka na telefonie nie powala skutecznością.
  11. Witam Mam problem z fiatem 80-90dt Problem jest ze swiatlami, tzn: Kierunki są ok Stop jest ok Halogeny przod ok Problem jest z halogenem tyl i swiatlami przod (drohowe i mijania). Mianowicie swiatla bardzo slabo swieci. Odblysniki ok Masy tez sa dobre. Gdy pod lampe przeciagne plusa prosto z akumulatora to swieci tak jak powinien (bardzo mocno). Miernikiem sprawdzilem napiecie przy zarowce i jest 4.46V. Akumulator i ladowanie ksiazkowe. Co moze byc przyczyna takiegi slabego swiecenia? Dodam jeszcze ze swiatla postojowe cieszko mi stwierdzc czy swieca ok czy nie.
  12. Problem z odpalaniem Renault Ares 620

    Witam. Czasami miałem problem z odpalaniem mojej Renówki, tzn gdy chciałem uruchomić ciągnik pojawiało się charakterystyczne cykanie w rozruszniku, czasami załapał i odpalił a czasami musiałem siedzieć 15 minut żeby odpalił. Pożyczyłem od sąsiada akumulator, prawie nowy ale jest to samo, wymieniłem elektromagnes na nowy, rozrusznik sprawdzony u mechanika, wszystko w porządku. Bezpieczniki wszystkie dobre, prąd tam na rozruszniku 12V, na aku również. Teraz mam pytanie, czy w tym kabelku, który idzie do elektromagnesu (załącznik) powinno być napięcie 12 V? Ponieważ mierzyłem i podczas odpalania jest tam 0.1 V czasami mniej.
  13. Brak ładowania zetor

    Witam. Piszę w imieniu znajomego ma on zetorka 7745. Jest w nim problem z ładowaniem a właściwie jego brakiem. Zaczeło się od tego że kontrolka od ładowania zaczeła się jarzyć, i ładowanie na poziomie 12,4V. Diagnoza zużyte szczotki po wymianie żadnych efektów. Alternator wylądował u speca i zdiagnozował przepalone mostki. Po zamontowaniu pochodziło prawidłowo przez jakiś czas i powtórka z rozrywki, świecąca się kontrolka ładowania. Dodam że jeszcze przed oddaniem alternatora do mechanika został podmieniony na próbę nowy zewnętrzny regulator napięcia i w tedy kontrolka nie świeciła się ale żadnych efektów w zmianie napięcia ładowania mierzonego na zacisku rozrusznika. Proszę o szybką odpowiedź. Jeśli zły dział proszę moderatorów o przeniesienie.
  14. Witam, mam takie bardziej pytanko niż problem. Od pewnego czasu chodzi mi po głowie oświetlenie robocze Led zamiast tradycyjnych halogenów z żarówkami. Oświetlenie chciałbym zmienić w Masseyu 7619 , planuje zmienić lampy na słupkach z przodu oraz na błotnikach z tyłu. W dachu narazie zmieniać nie chce bo to jednak jakiś tam koszt jest, a i porównać bym chciał. Chce ogólnie zmienić 6 reflektorów na 6 lamp led . I teraz chciałbym też zapytać co wy o tym sądzicie i czy te lampy które wstawię są coś warte i dadzą rade zastąpić te halogeny 55 w. Chciałbym 2 takie zamiast tych na błotnikach z tyłu. --->> http://allegro.pl/panel-led-halogen-lampa-robocza-18w-6x3w-12-24v-x-i6655805460.html Oraz 2 takie zamiast 2 na słupku z przodu ----->>> http://allegro.pl/lampa-robocza-16-led-diodowa-halogen-48w-12-24-v-i5635690417.html No i 2 takie zamiast 2 na słupku z przodu. PS. Na słupku z przodu są po 2 z każdej strony jak by ktoś nie wiedział ---- >>>http://allegro.pl/lampa-9-led-halogen-roboczy-27-w-12-24v-diodowa-kw-i6082475322.html
  15. Pronar 82 sa problem z elektryką

    Witam , w tym sezonie zauważyłem że coś dziwnego zaczęło się dziać z elektryką w moim Pronarze 82 SA . Mianowicie obrotomierz zaczął szaleć na wolnych obrotach tj. 700 przy załączonych (jakichkolwiek) światłach i drugą rzeczą jest to że podczas pracy nocą halogeny tylne i przednie (krótkie) bardzo słabo świecą co naprawdę utrudnia pracę a przedtem takich cudów na kiju nie było z nim , i teraz pytanie od czego zacząć ? dodam że klemy sprawdzone i wymienione (zużyte) . Jeśli był już wcześniej poruszany ten temat to z góry przepraszam ale jestem nowy na AF .
  16. Montaż radia w Renault 145.14 tx

    Witam mam pytania 1. Nie wiem gdzie mogę zamontować radio gdyż oryginalne miejsce które znajduje się po prawej stronie za siedzeniem rozwaliło się 2. Co sądzicie o czterech głośnikach
  17. Mam problem z elektryką, w JD 5720 wersji ekonomicznej, otuż nie mam żadnych świateł, nawiewu i radia, nie wiem co jest przyczyną. Nowy włącznik świateł nic nie dał.
  18. Witam. Posiadam Ariona 620 z 2012 roku, interesuje mnie gdzie jest wyprowadzone światło przeciwmgielne, mianowicie sprawdzałem w instrukcji, i nie ma żadnego przycisku ani włącznika, natomiast sprawdzałem gniazdo ciągnika i kabel który odpowiada za przeciwmgielne w przyczepie jest podpięty, sprawdzałem również miernikiem i wszystkie światła są, a przeciwmgielnych nie ma...Interesuje mnie to ponieważ chcę zrobić światła cofania w przyczepie i nie mam innego pomysłu gdzie je podpiąć
  19. Posiadam 6610.Niestety przestał działać ehr, nie załącza przedniego napędu,świeci kontrolka ładowania, nie pokazuje obrotów ,prędkości,mth. Napięcie alternatora ok.14,5v. Wszystkie bezpieczniki dobre. Co to może być? Czy winny moze być regulator w alternatorze? Jak to sprawdzić? Będę wdzięczny za wszystkie sugestie.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.