Przeszukaj forum

Pokazywanie wyników dla tagów 'brak mocy'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 4 wyniki

  1. Witam, Jestem posiadaczem w/w Zetora od prawie 10 lat. (10540 97') Zaraz po kupnie miał siły bardzo duzo, ale czy miał ciężko czy lekko nieregularnie dymił. Wyjęliśmy wtedy pompę i wtryski. Okazało się że końcówki wtryskiwaczy były od jakiejś tatry, ktore zostały wymienione na zetoroskie, a pompa została rzekomo zregenerowana. Od tamtej pory traktor palił jak u330... A siły miał tyle co nic. Że to ciągnik który pracuje w siewce, opryskiwaczu olewalem jego brak mocy aż do zeszłego roku. Postanowiłem spróbować trochę dodać mu dawki. Samemu. Teraz na starcie nie ma mocy , ale gdy łapie obroty prawie najwyższe, nie schodził mi z obrotów z HL pełna liści w momencie gdy koła szły włokiem. Rozmawiałem z sąsiadem który ma takiego samego od nowości. Mówi że dopóki nie zregenerował mu wszystkiego niedawno tak traktor stracił totalnie moc. Wyjmował pompę 6 razy przez ostatni rok i mówi że sie poddaje. Nikt nie potrafi u nas w Ciechanowie mu jej tak zrobić by znowu odzyskać moc. Gdzie będą potrafili mi zrobić tak pompę by odzyskać dawną świetność tego Zetora? Dzieki, Pozdrawiam, Robert
  2. Witam. Problem z Władimirem jest taki że dławi sie na pełnym gazie. Zapinam pług orlik lub kosiarkę rotacyjną 135 i spokojnie ciągnik daje radę na 4 biegu kultuta pracy jest dobra zero kopcenia ale na pół gazu max70% zaś jak dodam gaz na calego to tylko zaczyna kłócić na czarno, silnik wydaje głuchy dźwięk nastepuje falowanie obrotów na 5 sekund nabiera wigoru to znowu dlawi się ujmuje gazu i znów jest "dobrze". Prosze o pomoc. Uklad paliwowy sprawdzony filtry wymienione, nigdy nie zapowiedział sie.
  3. witam mam taki mały problem z moim wladkiem. Wladek jak jest zimny to jezdzi jak szalony ostatnio pod piolem rotacyjna i pojechałem kosić i po 15min wladek stracił moc wiec go zgasiłem i zapaliłem ponownie i wszystko bylo ok na 5min i znów to samo jaka może byc tego przyczyna proszę o pomoc.
  4. witam! w pługach 3 na lekkiej ziemi nie da rady ciągnąc trzecim biegiem. Musze sie męczyć drugim biegiem Może byc to wina pompy wtryskowej ??? Filtry czyste, odstojnik i przewody drożne...
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj