Przeszukaj forum

Pokazywanie wyników dla tagów 'hamulec'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania

Znaleziono 28 wyników

  1. Co może być przyczyną pulsowania pedału hamulca (coś podobnego jak ABS w samochodzie) na postoju gdy pedał wciśnięty jest do połowy? Przy pełnym wciśnięciu jest ok. Hamulce podczas jazdy działają prawidłowo.
  2. Witam, czy oś pedałów sprzęgła i hamulca w C-4011 jest taka sama jak w C-360. Mam spory luz na tej osi po stronie sprzęgła, po rozebraniu i zdjęciu pedału sprzęgłą okazało się że oś jest wydarta w miejscu gdzie porusza się pedał sprzęgła. Otwór w pedale również jest wypracowany, powiększony. Myślę że pedał da się naprawić poprzez przetoczenie otworu i wstawienie tulejki ale oś trzeba będzie wymienić (no bo jak to inaczej naprawić ?). Przeglądałem sklepy internetowe i wiem że są dostępne takie osie ale do C-360. Czy do C-4011 taka oś będzie pasowała ? Wiem że C-360 ma dwa pedały hamulca wobec tego czy ta oś nie jest trochę dłuższa, inna poprostu ? Może da się ją przystosować do C-4011 po jakiejś drobnej przeróbce ? Chciałbym zachować oryginalną budowę ciągnika i jak najmniejszym kosztem zniwelować ten luz. Jest trochę denerwujące jak pedał lata na boki i obciera o otwór w kabinie (org. tzw. blaszanka). Rozbierając dopatrzyłem się że na pedale jest kalamitka do smarowania. Niestety nigdy to miejsce nie było smarowane a ciągnik ma swoje lata, stąd to zużycie. Proszę o wskazówki, rady, sugestie co z tym zrobić. Pozdrawiam
  3. Witam,po wymianie taśm hamulcowych i wyregulowaniu wszystko działa jak należy ,po dwóch dniach taśmy wypadają z zaczepu.Wymienione zostały cięgna amortyzujące,zakątrowane nakrętki na śrubach wychodzących z zwolnicy .Po wyregulowaniu koła kręciły się dobrze ,wyczuwalne było już lekkie tarcie[zwolnica się nie grzała]po zaciągnięciu o 1ząbek koła kręciły BARDZO ciężko,3 ząbki koła stop.Dlaczego te taśmy spadają,już trzy razy to robiłem i wciąż to samo. WSZYSTKIEGO NAJLEPSZEGO W NOWYM ROKU. POZDRAWIAM.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.