jony23

Members
  • Ilość treści

    47
  • Rejestracja

  • Ostatnio

Posty napisane przez jony23


  1. trochę już z tym kombinowałem odpuszczałem linke sprzęgła ale wtedy nie mogłem załączyc wałka ale za to ciągnik jechał a teraz gdy mam bardziej naciągnięta linke to udaje mi sie włączyć wałek z delikatnym zgrzytaniem lecz ciągnik nie jedzie ale jest wyczuwalne że próbuje ruszyć , myślę że może trzeba wyregulować sprzęgło na łapkach II stopnia


  2. wczoraj sasiad kosil kuku to wziął do pomocy jakaiegos goscia zeby pomogl ugniatac to ten wywrucil c 360 ale mial fuksa bo nawet zadna szyba sie nie wybila a co ciekawe zaraz potem ktos inny wywalił na polu pełna przyczepe kuku ale to dlatego ze byla duza gora a na sam koniec z tej samej gory pociagnelo zetora 7245 z pelna przyczepa i ciagnik postawilo bokiem ale na szczescie sie nie wywrocil :lol:

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj