ukaszwik

Members
  • Ilość treści

    2
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O ukaszwik

  • Ranga
    Nowicjusz
  1. W posiadaniu od jakiś 5 lat, oprócz wymiany olejów żadnych awarii, może poza tymi spowodowanymi przez warunki pracy. Raz w wysokiej trawie wjechałem na kawał gruzu i pogięła się osłona wałka 4x4. Simmeringi w przednim moście zaczynają lekko puszczać, ale to raczej nic strasznego. Simmering przy WOMie zaczął lać olejem po uderzeniu kamienia spod kosiarki bijakowej. No i ostatnio zaczął palić bezpieczniki od napędu. Poza tym... Genialny jak na moje potrzeby. Kosiarka na wysięgniku ok 900 kg i przód ma jeszcze co ciągnąć. Mocy pod dostatkiem, tylko wymieniać oleje na czas i lać rzepak do baku Ps. ma ktoś pomysł co może być przyczyną palenia bezpiecznika od napędu na przód ?
  2. To i ja coś od siebie dorzucę... Mam 844 XL PLUS i pali mi bezpiecznik do załączania przodu i przez to mam na stałe 4x4 (mimo wyłączonego przycisku 4x4). Nie cieszy mnie to zbytnio, bo na asfalcie pewnie więcej spali a i zużycie papci się zwiększy. Co może być tego przyczyną ? Dodam, że wygląda tak samo jak na załączonym zdjęciu autora postu.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj