damian17r

Members
  • Ilość treści

    33
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O damian17r

  • Ranga
    Nowicjusz

Informacje

  • Płeć
    Mężczyzna
  • Lokalizacja
    Rozdrażewek

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. A jakieś odniesienia zawór A lub B? I czy w rozdzielaczu skrzyni znajduje się coś jeszcze po za zaworami co by mogło nie sterować połówkami?
  2. Zawory sprawdzałem na akumulatorze i niby pracują, tylko dziwi mnie to że traktor się nie ślizga na 3 i 4 połówce. Wiesz może na którym zaworze powinien być dany półbieg ?
  3. Napięcie jest na obu cewkach
  4. Traktor się nie ślizga, wygląda to jakby nie załączał wszystkich półbiegów bo brakuje mu prędkości to czy uszczelnienia miały by coś wspólnego? Dodam że kontrolka ciśnienia nie świeci nawet po rozgrzaniu oleju. Pomiar ciśnienia zrobię jutro
  5. Witam, mam problem z zmianą połówek w Aresie 826. A dokładniej to pierwszy i drugi półbieg działa bez zastrzeżeń a 3 i 4 się zmienia jednak nie wzrasta prędkość. Na 3 połówce mamy prędkość jak na 1, a na 4 taką jak na 2. Zasilanie i masa na cewki dochodzi. Z góry dziękuję za pomoc
  6. Możesz jeździć bez żadnego problemu, jedyne co to nie będziesz miał ciśnienia w układzie pneumatycznym do przyczep.
  7. Możesz jeździć bez paska, hamulce ciągnika są sterowane bez użycie pneumatyki. A co do wymiany jeśli nie masz przedniego wałka WOM to wystarczy zdemontować wentylator chłodnicy a nie cały układ chłodniczy.
  8. Ładowarka na skrzyni z II zakresami czy tylko napęd hydrostatyczny ?
  9. A co dokładnie padło? SDF nie jest aż tak drogi w naprawie jak się wydaje
  10. Pierścienie założone prawidłowo, napisem "wierzch" do góry i rozmieszczone zamkami co 120 stopni od siebie. Tłoki nie miały żadnych oznaczeń w którym kierunku powinny być zamontowane.
  11. Witam, mam problem z pracą silnika w ciągniku Belarus 1221. Ciągnik po wymianie tłoków w silniku po odpale strasznie kopci na biało-szary kolor i nie pracuje na wszystkich cylindrach, po dodaniu gazu problem po chwili znika. Co może być przyczyną ? Czy tłoki mają centralnie umieszczaną komorę spalania ? Wtryski i luzy zaworowe były sprawdzane i wszystko jest okej.
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj