jozef2204

Members
  • Ilość treści

    4
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O jozef2204

  • Ranga
    Nowicjusz
  1. Czujnik wymieniony(miałem problem żeby go znależć bo u mnie ktos go przekombinował,pewnie serwis bo był z 2013 roku,pewnie nie od tego modelu bo miał założoną dodatkową przejsciówkę i nie był na wsówki tylko na zakręcane mocowanie,zdjęcie nr 3 w prawym, górnym rogu, czarna śruba to jest czujnik u mnie),pomogło tylko tyle że jak nie był palony to na chwilę skrzynię załącza i po dosłownie kilku sekundach znowu rozłącza,elektrozawory sprawdzone na opór od 11 do 13 omów na każdym pokazuje,i pytanie teraz gdzie szukać dalej przyczyny,zapchany zawór czy elektryka może szwankować?
  2. Dzięki za zainteresowanie,więc świeci kontrolka od ciśnienia w skrzyni biegów,ta z lewej strony.nie działa blokada mechanizmu różnicowego i przedni napęd,skrzynia działa tylko w przełożeniu d,rewers działa normalnie tylko w przełożeniu d, podnośnik normalnie działa,wspomaganie kierownicy działa bez problemów,WOM nie sprawdzałem bo mi do niczego na razie nie jest potrzebny,chwilowo wypuściłem olej ze skrzyni bo muszę uszczelnić dolną obudowę,tę z korkiem do spuszczania oleju ze skrzyni bo mi coś cieknie,a właśnie,jakich środków używacie zamiast uszczelek? Ja kupiłem loctite 518 tyle że on jest na bardzo cienkie uszczelki, podają że maksymalna szczelina to 0.25mm i to już trzeba nakładać na oba elementy ciśnienie pomierzone,zdjęcie numer 3,wyjście pierwsze od góry 16-17atm. zdjęcie numer 3- wyjście drugie od góry od 6 do 10 atm zdjęcie numer 3-wyjście 3 to koło filtra głównego od 20 atm. ale nie wiem na ile by poszło bo manometr był do 20 kostka ta koło tłumnika, od sterowania mokrym sprzęgłem, ciśnienie jest tylko na wyjściu z przodu tej kostki natomiast na żadnym innym się nie pojawia,i mam jeszcze pytanie,od czego może być ten żółty czujnik widoczny koło filtra głównego,i może orientuje się ktoś gdzie znajduje się czujnik ciśnienia w skrzyni biegów
  3. Więc po kolei, rok temu kupiłem Massey 6270,przed żniwami wymieniłęm olej w skrzyni biegów, poszukałem po forach,w książce doboru oleju na stronie fusch był utto 10w30,stou 10w30, stou 10w40,wybór padł na 10 w 40 bo niby parametry pracy ma do 35 stopni, miał być okey,w czasie prac z brona talerzową grzał się silnik,nie wiedziałem jaka była przyczyna,w zimie po zrobieniu hamulca ręcznego wszystko było okey,na wiosnę zaczęła mi najpierw zapalać się kontrolka od zapchanego filtra oleju w skrzyni, w trakcie prac zapalała sie i jak chwilę postał to gasła,jak skończyłem pracę to zacząłem poszukiwania,oczywiście kolejne sprawdzenia oleju,znajomy ma znajomego który pracował u korbanka i powiedział że olej to teraz shell spirax 10w30 leją więc taki zalałem,przy okazji wyszło dlaczego mi się zapchany filtr świecił,filtr od oleju hydraulicznego po prostu go zmięło(ten w tej metalowej rurze z prawej strony),podobno byle jaki nie będzie bo go zemnie,na nowym oleju przestał się grzać ale zaczęła świecić kontrolka od braku ciśnienia w skrzyni biegów,najpierw po zapaleniu świeciła ok. minuty i gasła ,za drugim i trzecim razem już było trochę dłużej,niestety,za czwartym razem już nie zgasła,i teraz moje pytanie, gdzie jest czujnik od ciśnienia w skrzyni,patrzyłem to z prawej strony,na samym dole są dwa koło siebie,od jednego idzie kabel do przełącznika chyba skrzyni biegów (taki po skosie do góry wkręcony i ten mi się lekko poci,a drugi jest prosto w skrzynie wkręcony, i moje pytanie czy to ten czy jednak trzeba by gdzie indziej poszukać,niestety akurat w tym jestem nowy i zielony,pewnie za kilka lat będę już cały ciągnik na pamięć znał,dzięki za podpowiedzi.
  4. U mnie ta kontrolka się zapaliła po wymianie oleju na fusch stou 10w40 i wymianie filtrów(zapchany filtr hydrauliczny lub za wysoka temperatura oleju),nie grzeje ci się jak pracujesz w polu,u mnie po wymianie do zimy grzał się ciągnik i nie wiedziałem czego,na wiosnę jak zacząłem pracować w polu to zaczęła się świecić ta kontrolka,po sprawdzeniu okazało się że filtr od hydrauliki, ten w tej metalowej rurze po prostu go ciśnienie zmieło, poszukałem i wymieniłem na shell spirax 10w30 bo podobno na takim chodzą teraz fergusony, to mi się teraz świeci kontrolka od niskiego ciśnienia oleju w skrzyni i nie działa skrzynia,napęd i parę innych funkcji,na razie szukam i zobaczę co znajdę.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj