Mateo3566

Members
  • Ilość treści

    45
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O Mateo3566

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Witam kupię agregat uprawowy 3.2m hydraulicznie rozkładany z przednimi wałkami. Najlepiej całe mazowieckie 🙂
  2. Witam czy ktoś może mi powiedzieć jak ustawić pompę wtryskową po regeneracji w c330. Nie było nic znaczone, od czego zacząć najlepiej? 😀
  3. Też jestem zainteresowany kupnem, i szukam opinii jak to plonowalo na ziarno.
  4. Witam , mam opryskiwacz na sterowniku arag 180s. Pytanie moje brzmi czy po załączeniu hydrauliki w ciągniku olej powinien krążyć cały czas , czy tylko wraca podczas używania hydrauliki ze storownika?
  5. 5 litrów razy 6 , dla Twoich informacji. Pompa nowa zawór też nowy, na wolnych obrotach 150 ATM później spada do 80 ATM , mierzone od razu za pompą.
  6. Podobno dobry , ciągnik pracuje w opryskiwaczu wszystko na hydraulice, i że powinien być olej hydrauliczny. Tym bardziej że większa pompa jest. Ale czy to agrol u czy hipol ciśnienie gdzieś ucieka. Czy jak podłącze zegar bezpośrednio pod pompę to powinna dawać max swoje ciśnienie, czy powinno wzrastać wraz z obrotami silnika?
  7. Nie ja. Dziś wymieniłem olej na agrol u , nowa rurka łącząca pompę z zaworem bezpieczeństwa nowe podkładki, i problem nadal jest.
  8. Jak odkręcam korek od wlewu oleju do skrzyni to aż syczy powietrze. A filterek przy pompie nie jest zanurzony cały w oleju?
  9. Olej hipol , jeszcze dodam że skrzynia się zapowietrza
  10. Mierzyłem ostatnio na złączach hydraulicznych. Jak na zegarze pokazało 150 ATM, i trzymałem cały czas dźwignie od sekcji to ciśnienie powoli spadało. Wczoraj założyłem odrazu zegar za pompą , pomijając rozdzielacz i po rozgrzaniu ciśnienie było 80 ATM , dopiero na pełnych obrotach silnika ledwo dobiło do 150.
  11. Witam wszystkich 🙂mam problem z hydrauliką w c360 . Po odpaleniu ciągnika ciśnienie wynosi 140-150 ATM, po 15 min spada poniżej 100 i muszę strasznie piłować ciągnik aby złapał te 150. Rozdzielacz mam zewnętrzny , zasilony jest bezpośrednio z pompy po przez zawór bezpieczeństwa. Pompa nowa i zawór też, na starej pompie miałem tak samo. W czym może być problem , jakaś nieszczelność?
  12. Ja już wymieniałem, i dowiedziałem się że nowe trzeba wrzucić do gorącej wody, i tak zrobiłem. Założyłem na wtrysk ale teraz jest straszny luz , że nawet ich włożyć nie można,bo przelatuję uszczelnienie wyżej. I właśnie nie wiem co z tym dalej zrobić 🙂
  13. Witam , czy ktoś wymieniał uszczelnienia wtrysków John Deere tak jak na zdjęciu te białe. Proszę o poradę jak to zrobić , z góry dzięki 😊
  14. Niby wychodzi na to że turbo jest takie same
  15. Witam wszystkich 🙂 Prawdopodobnie mam w swoim jeleniu pompę wtryskową do regeneracji, okaże się na dniach bo jest na sprawdzeniu. I mam pytanie odnośnie właśnie pompy , czy da rade coś z nią zrobić , żeby ciągnik był mocniejszy. Seria 6400 ,6410ma taki sam silnik , identyczną pojemność , skrzynie biegów, a jest 15km mocniejszy. Czy tę serię różnią się pompą i wtryskami , czy jeszcze czymś? I czy w ogóle jest coś takiego do zdobienia. Z góry dzięki za odp😉
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj