Vladimir

Members
  • Ilość treści

    743
  • Rejestracja

  • Ostatnio

Posty napisane przez Vladimir


  1. Dorób sobie takie dwie szyny jak ja mam u siebie (jest gdzieś w galerii foto) i możesz wozić ile chcesz. Ja zapinam z tyłu wciągarke, do niej drzewa, z przodu mam 100kg plus łańcuchy w skrzyni i pług leśny razem z mocowaniem i nic nie pęka mimo, że czasem i przód podniesie i z wysokości o ziemię uderzy. 


  2. To już dawno zrobiłem i nie jest to wyciek z mocowania przewodów tylko gdzieś z góry czego już nie jestem w stanie zobaczyć. Bd to któraś z uszczelek? Podłogę lepiej odkręcić (co przy okazji trzeba?), wymontować? (rozdzielacz raczej mechanikowi podrzuce) i zmontuje od nowa dając jeszcze chyba zamiast rurek elastyczne przewody... Polecacie?


  3. Witam Panowie

    Słuchajcie nie wiem czy ktoś już pytał czy nie ale nie moge znaleźć a studiuje to (posiadając 2 Władki) dopiero pierwszy raz. Sporo teraz pracowałem Władkiem w lesie przez wakacje z wciągarką więc i podnośnik chodził co chwile w obrotach jak to przy tej robocie.

     

    Pojawił sie mi od tego piątku problem z wyciekiem gdzieś z rozdzielacza i nie jest to zwykłe cieknięcie tylko dość częste czego być nie powinno i czego nie lubie, bo Władek suchutki jak ziemia na pustynii. Nie wycieka to z przyłączy przewodów tylko gdzieś jakby z góry ale tam już nie dowidze, bo podłoga i gęstwina tych przewodów zasłania.

    Jest to pewnie kwestia jakichś uszczelek? Teraz co zrobić, żeby je wymontować? musze rozebrać podłoge, wykręcić rozdzielacz i wtedy najlepiej wszystkie uszczelki wymienić? Jest to bezpieczne i bd sam w stanie zrobić? Miedzane oczywiście też dla spokoju od razu wymienie. Prosze o szybką odpowiedź, bo ciągnik na sobote potrzebny ze sprawnym podnośnikiem a nie chce 8l oleju wypluć w lesie ;)


  4. A ja polecam kompresor, przyrząd do tzw. "ropowania". Wlewam może 0.3l i cały ciągnik mam objechany (z ropy robi się taka para), siada na tych brudach. Po 2 dniach zmywam myjką i schodzi wszystko elegancko (wystarczy szmatką nawet wytrzeć ale dłużej schodzi). Do tego ciągnik jest zakonserwowany, robi się taka śliska powłoka i świeci się :)


  5. Witam :)

    Ja od razu może na wstępie powiem Ci, że ta wciągarka do zrywki drzewa na dłuższy dystans nie nadaje się. Sama przekładnia na tyle oddala wciągarke od ciągnika, że wystaje ona ok. 50cm (co wiadomo jaką wage robi gdy zaczepi się porządne drzewo) i nie da sie jechać, bo przód podnosi od razu mimo porządnego obciążenia. Ja gdy pare lat temu nią wyciągałem to zapinałem tylko do wyciągania z grapy, a później po leśnych drogach odczepiałem i już normalnie na sztabie ciągłem, bo inaczej nic bym nie wyciągnął. (Zdjęcie dla potwierdzenia)

     

    http://www.agrofoto.pl/forum/gallery/image/274137-wladimirec-t-25a2/

     

    A po drugie: ta wciągarka ma Koledzy tyle siły już przy tym ciągniku, że bez gadania pociągnie ho ho ho! :)

    Mówie Ci-znajdź tylko dobre drzewo do oparcia sie i takie drzewka to idą bez problemu wszystkie z ziemi. Ja na zdjęciu wyżej wyciągałem kawałek buka o średnicy 70cm na pniu i długości 9m pod góre to Władek szedł na 1400 obr. bez problemu. I pomyśl jaka masa buka+opór a gładko szło...

     

    Pare uwag co do wciągarki:

    -bardzo wolno zwija

    -brak jakiegokolwiek sprzęgła itp. w momencie, gdy zapomnisz wyłączyć WOM a ruszysz-od razu na żywca wciągnie Ci haka w rolki i po prostu udup**. Ja sobie dociągnąłem drzewa, zapomniałem WOM wyłączyć, włączyłem bieg, ruszyłem a ona se zwijała i dziennie ze 3 haki nawet urwałem...

    -daleko wystaje

    -trudno poluzować naciągniętą linę (jedynie opcja cofnięcia)

     

    Jeśli chcesz unikać przeciążeń, zerwań liny itp. to możesz kupić coś tego stylu:

     

    http://allegro.pl/wom-pto-sprzeglo-walek-mocy-rozne-dlugosci-i3103293482.html

     

    Planujesz używać jej w lesie itp.? Czy tylko na takie swoje potrzeby pare razy w roku? Płyte na metr szerokości sobie dorób-200zł Cię wykosztuje a masz zaparcie wszędzie i nie musisz drzew szukać czy dziur kołami kopać żeby nie cofało ciągnika...

     

    Ja takie drzewka wyciągałem samym ciągnikiem i dawał rade bez blokady. Z wciągarką Ci to leciutko pójdzie :)

     

    http://www.agrofoto.pl/forum/gallery/image/329079-wladimirec-t-25a/

     

    P.s Jeśli jednak planujesz robote z wciągarką na szerszą skalę to polecam taką wciągarkę: (mój jesienny nabytek)

     

    http://www.agrofoto.pl/forum/gallery/image/397154-wladimirec-t-25-krpan-3e/

     

    http://www.agrofoto.pl/forum/gallery/image/403116-krpan-3e/

     

    Wtedy masz:

    -przede wszystkim wbudowane w niej sprzęgło (WOM może się obracać a ona nie będzie wciągać dopóki dźwigni nie pociągniesz)

    -hamulec dzięki któremu można byle kiedy linę zluzować

    -osłonę

    -porządną, grubą płytę i osłonę

    -line prasowaną 8mmx70m

    -zblocze skręcane w każdą str

    -uchwyt na piłę, kilof, sztangle

    -zaczep

    -wyrób fabryczny więc dostępność części jak najbardziej

     

    P.s Przed pierwszym użyciem rozwiń całkowicie linę i nawiń wciągając ciągnik gdzieś pod góre, żeby Ci jej potem przy pracy nie wżynało na bębnie... A przy pracy to ona sie już sama będzie ładnie nawijać.

    Rolki najlepiej góra-dół, lewo-prawo żeby jej nigdzie czasem nie wciągnęło ale musisz solidnie zamontować. Po jakiejś blaszy czy coś nawet wyprofilowanej nie puszczaj jej, bo się bd przedzierać.

    Jeśli coś jeszcze potrzebujesz to pisz tu albo GG 10169005


  6. Świece sprawdzałem i niestety nie grzeją-w sumie i tak ich nie używałem całą zimę, bo nie było potrzeby ale gdyby podgrzać to chyba jakiś plus tego będzie? Dodam, że mam 2 w głowicach, bo to nowszy typ-dadzą one dużo?

    Czyli najlepiej kupić 2 nowe i zamontować?

    Stacyjke póki co zostawie, bo zima sie kończy a w lecie sie jej chyba nic nie będzie robiło... W tą pustą luke chciałem zamontować woltomierz-może wiesz jak to zrobić najlepiej?

    A z przełącznikami będę przygotowany jakby w przyszłą zime znów stacyjke szlak trafił...

    I dzięki za pomoc z góry ;)


  7. A w tym sensie-dzięki. Rzadko na forum dawniej bywałem i pozapominałem reguły...

     

    A więc mam schemat ale to ta niby oryginalna instrukcja i nie wiem czy tyczy sie akurat idealnie nowej wersji (pewnie nie, bo wiele elementów mam innych niż w starszych typach) ale stacyjki i przewodów raczej tak. A gdybym cyknął zdjęcie teraz podłączonej stacyjki? Właśnie stacyjki chciałbym sie pozbyć... Choć jeśli te włączniki z C360 będą siadać to pewnie wróce do oryginalnej stacyjki


  8. W drugim Władku mam ten wydech ze zdejmowaną końcówką. Wezme je zamienie-ten z nowszego dam do starszego i odwrotnie.

    Tylko i tak ten od starszego natne na kolanku od wewnątrz, nagne ile trzeba żeby go odpowiednio wyprostować do pionu i bedzie wtedy...

    Ciszej bedzie podobno w kabinie i gałęzie mi tak nie będą waliły w szybe i w nawiew w lesie, bo prawie je będzie ściągał w bok...


  9. @zbyszekbrzuze Po co to 1-wsze zdanie? Po prostu pytam-kto pyta nie błądzi. Kolanko jest na allegro ale na moje oko nie idzie ono pod kątem 90 stopni i będzie mi potem ten wydech wisiał w bok jak oryginalny i zasłaniał halogen.

    Dobra dzięki-zrobie to po swojemu i popytam gdzie indziej skoro takie oburzenie czy coś ma padać na forum O.o

     

    @Voo Chciałem tak zrobić ale on w bok odchodzi i raz, że do kitu by to wyglądało a dwa, że halogen zasłoni... Natne oryginalny po swojemu, wyprostuje go i wtedy dospawam. Dzięki i pozdrawiam


  10. Siemka Koledzy :)

    Chce w Rusku zamontować taki zestaw wydechowy (żeby tłumik wystawał nad kabine). Czy to kolanko od Mtza spasuje? Dźwięk sie bardzo zmieni czy nie? No i czy on będzie wtedy szedł pionowo do góry czy może będzie tak odchylony jak oryginał w T25? Czego bym nie chciał...

     

    http://allegro.pl/rolnex-kolanko-tlumika-kolektora-mtz-belarus-i3060910030.html

     

    http://allegro.pl/rolnex-tlumik-tlumnik-dlugi-mtz-belarus-tanio-i3073246475.html


  11. Bo sie do niego odnosiłem... Dobra spokojnie

    Wszystko w oryginale, Władek T25A, jest z 1995r., stacyjka na 5 styków.

    No jak byście mi doradzali? Wymieniłem już chyba ze 2 w ciągu 3 lat, bo dużo w zimie ciągnika używam na odśnieżanie usługowe i może przez to sie przepalają. Te włączniki od C360 ponoć lepsze no więc chciałbym z nimi spróbować...

    Wiecie jak te kable pospinać? W sensie który kolor pod który styk?

    I jak sprawdzić działanie świec? Wykręcić je i sprawdzić czy sie czerwone robią? Bo nie zauważam poboru prądu kiedy przekręcam stacyjke w pozycje grzania...


  12. Wiele lat to żyła ale fabryczna stacyjka-z nowymi się dzieje co sie dzieje, a przekaźnik jak najbardziej jest.

    Mam schemat w książce i na Google też jest, ale czy to problem spytać kogoś kto to przerabiał co i jak podłączyć? Gdybyś wiedział to zamiast tamtych 2 zdań byś napisał co i jak.

    W miejsce stacyjki wole te 2 wciskane przyciski zrobić-przynajmniej klucz już nie będzie wisiał i zapominał sie nie bd


  13. Koledzy możecie mi podpowiedź które przewody (jaki kolor) pod który włącznik? Z tego co widziałem to te włączniki od C360 mają tylko 2 styki więc trzeba będzie odpowiednio zlutować pare kabli pod 1-wszy i drugi styk-wie ktoś które gdzie? Będę wdzięczny ;)

     

    No i powiedzcie mi, czy te włącznik (bo stoją po 6zł na allegro) od C360 wytrzymują dłużej niż te stacyjki?


  14. I jednak tak jak myślałem była to wina stacyjka :) pali już na dotyk ale jeszcze sie Was spytam: czym moge zastąpić te nowe stacyjki? Da sie zamontować ten przycisk od C360 bez kombinowania z kablami? Albo co byście polecili? Bo dostać jakąś oryginalną z Władka będzie chyba ciężko?


  15. Koledzy problem z kolei z moim Władkiem :/ jak zwykle rozruch... Mam rozrusznik Magnetona, odpalał całą zimę super i bez zarzutu w duże mrozy.

    Siadam pare dni temu, -5 na polu, przekręcam kluczyk, rozrusznik kręci jak "zmulony" a po wrzuceniu kompresji tak tyka. No ale jakoś jeszcze odpalał tylko było co raz to gorzej :/

    Teraz wgl nie chce reagować. Wygląda mi to na stacyjke (montowałem nową kiedyś w lato), bo gdy teraz przekręcam to nie kręci wgl. Docisnąłem kluczyk, powantowałem na boki, zaczął kręcić ale tyka cały czas i nie idzie jak powinien... Zauważyłem, że na tym odlewie stacyjki takie dziwne pęknięcia się zrobiły i grzeje sie...

     

    Nie chce kupić kolejnej stacyjki made in china-3 odpalenia i ni ma tylko coś, co mi posłuży dłużej :/

     

    Co byście polecili zrobić? Albo ewentualnie jakie bd inne przyczyny tego, że rozrusznik tyka? Stacyjke jeszcze jedną dziadowską zamówie z ciekawości, czy to o stacyjke chodzi (choć raczej tak) ale chciałbym to później przerobić na coś trwałęgo-sami rozumiecie... ;)


  16. Od razu mówie, że gdy ciągnik postoi w zimie przez noc na podłączonym na stałe radiu i zegarku to nie odpali w mrozie-u mnie się tak działo, a ciągnik potrzebny do odśnieżania i musiałem rozruch rozwijać. Teraz odpinam klemę - zawsze i nie ma problemu, bo tak to prąd się gubił...


  17. W przebieg nie ma co wierzyć,nie ma ciągnika który jest z 1985r z przebiegiem 2600 mtg. Wierzysz w to ,że ten Zetor robił nie całe 100 mtg rocznie i to w dodatku za granicą? Przebieg w granicy 12600 mtg (czyli licznik kreci się drugi raz) byłby bardziej wiarygodny.

    No ja akurat rok temu jak kupiłem Władka z 1995 roku to miałem nabite przez poprzednich właścicieli tylko 341mtg, no ale po Władku to już widać, że jest dużo używany, gdy ma 3 000mtg. A taki Zetor bije 2-gi licznik i ciężko to sprawdzić. A linki MTZ-tów, które podałem? Ich mtg chyba są prawdziwe? Padnie wybór raczej na MTZ ale słucham jeszcze waszych zdań :)

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj