ziutek92

Members
  • Ilość treści

    237
  • Rejestracja

  • Ostatnio

Posty napisane przez ziutek92


  1. Tam gdzie sprawdzasz to jest rozdzielacz od podbiegów. I tam będą ciśnienia na odpowiednim polbiegu na odpowiednim złączu.  Wyrzuć lewarek na luz i odpal traktor wrzuć rewers do przodu i dodaj obrotów tak do 2000 izobacz czy zacznie ciągnąć i tak samo sprawdź do tylu. Wtedy bedziesz wiedział czy szperali nie ciągnie bo z tego co opisujesz skrzynia nie wychamowuje żeby zmienić bieg. 


  2. 8 godzin temu, skywalker89 napisał:

    a kto to wie... teraz zrobili wszystko żeby wydusić towar i im się udało, wjechałem dzisiaj agregatem w pole to nawet nic do kół się nie lepiło, rejon LTM gdzie niby wody sporo spadło w ost czasie, więc różnie może być? aczkolwiek nie nastawłabym się chyba na fajerwerki

    Też jestem z LTM i rownież byłem u siebie na polu wczoraj przerobić po. burakach to tak jak mówisz rok temu nie zasiałem 20arów buraków bo traktor się topił a teraz elegancko się robiło 


  3. 16 godzin temu, Kacper221 napisał:

    Witam. Ostatnio rozbieraliśmy Renault 113.14 i wymienialiśmy sprzęgła pierwszego stopnia i drugiego. Gdy złożyliśmy i sprawdzamy sprzęgło to biegi wchodzą ok ale jak tylko puścimy jakieś 1cm nawet niecały to od razu łapie. Jest jakaś możliwość żeby to wyregulować bez rozbierania? 

    Wymieniliscie pewnie tylko tarcze same a docisk łapkę i łożysko pewnie zostawiliście to samo nie zwracając uwagi na ich stan 


  4. Witam mam problem odnośnie swojego Ares 816 a dokładnie miękkiej osi. Ciągnik zaparkowany na zimę do garażu i opuściłem ośke na dół teraz po odpaleniu chce ją podnieść i nic się nie dzieje. Bezpieczniki sprawdzone wszystkie są ok lampka na przycisku świecie się cały czas. Nie mam pojęcia od czego zacząć. Czy ktoś miał podobny problem wie jak podejść do tematu? z góry dziękuję za pomoc 


  5. Witam chciałbym dołożyć dwie pary hydrauliki do swojego Aresa miało by to wyglądaj w następujący sposób. 
    1 para sterowana z błotników przyciskami i w kabinie do łącznika centralnego 2 para sterowana przyciskami przednim tuzem w kabinie. Ma ktoś jakieś pomysły jak podejść do tematu w miarę ekonomicznie? 


  6. To szukaj przyczyny przy pługu albo jest jakoś zabezpieczony sworzniem może do transportu czy coś żeby nie mozna było przestawić albo siłownik stoi dęba lub napewno jest przy siłowniku zawór jednostronnego działania żeby olej się nie cofał z siłownika do węża to może być w nim przyczyna ze się zastal. 

×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj