kazikszczepan

Members
  • Ilość treści

    54
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O kazikszczepan

  • Ranga
    Użytkownik

Ostatnio na profilu byli

1195 wyświetleń profilu
  1. jeszcze jedno pytanie. jak długo czekałeś na weryfikację uszkodzenia i naprawę?
  2. I tu masz rację 😐młody pier....li grzebać w syfie. Ma chodzić i być komfortowo tak żeby w czasie jazdy jeszcze na fejsa wrzucić foty 😀
  3. 4w górę 😐na trasie sam ciągnik ok. Ale z przyczepą 8 t to już problem. Brakuje starej 3
  4. Fakt 😞 zamiast rozwoju utrudnienia
  5. Ursus 5714 z 2005.wom mechaniczny. Wajha od womu zasłania śrubę mocująca pokrywę. Chyba to jutro ogarnę. Jeszcze rozjechać go i pompę wytargać 😐😕
  6. pompę ci zregenerował czy wymieniałeś na nową?
  7. tak też robiłem ale dochodzi do dźwigni i lipa.
  8. Mi dźwignia od włączania wom zasłania jedną śrubę od dekla. Co za konstrukcja:(
  9. nie przeszkadzała ci dzwigniz włanczania wom podczas wyjmowania pompy? nie odkręcałeś tego dekla z lewej strony?
  10. Jak wybiłeś klin z dźwigni włączania wom? tam nie ma dostępu
  11. Jak się teraz spojrzy to nie jest to takie skomplikowane:) Dzięki wielkie:)
  12. Podłacze się pod temat . mój email to d7ad7b21@wp.pl. Byłbym wdzięczny
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj