arturek18

Members
  • Ilość treści

    219
  • Rejestracja

  • Ostatnio

Posty napisane przez arturek18


  1. witam miałem podobny problem. Ramiona cały czas były podniesione i opadały tylko wtedy gdy silnik był zgaszony. po rozebraniu okazało sie że dżwignia pozycyjna przeskoczyła przy pompie " cały czas pracowała pompa" najpierw musisz zdjąć pokrywę podnośnika i upuscic 3/4 poziomu oleju zeby było cos widac. moim zaniem przeskoczyła dżwignia góra-dół musisz sie dobrze przyjrzec pamiętaj ze po przesynięciu digien w tył powinny bic w tej samej linii (z tego co pamiętam), a i przy składanu przesuń obie dżwignie do tyłu. a rurkę idiącą do rozdzielacza wkładaj na koncu tzn po połozenu pkrywy. mam nadzieje ze w jakiś sposób Ci pomogłem :) u siebie robiłem to juz ze 3 razy ;[ a co do womu włącz wałek na niezaleznu od jazdy i zakrec nim z tyłu. żeby wyjąć wom tylni trzeba całekiem spuścic olej i przy pomocy pobijaka wybić go, w wałku jest mały otwór wkaładasz tam wybijak i lekko pobijasz i powinien wyjść.


  2. witam. mam pytanie:) Mój ojciec ma 55 lat i chce przekazac mi gospodarstwo w zamian za rente strukturalna, ale ja jeszcze sie uczę (do konca nauki jeszcze rok) czy moze mi przekazac teraz, czy po skonczeniu szkoły??? w miare możliwości proszę o odpowiedz:)

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj