variant 380 problem
 

variant 380 problem

  • 1856 wyświetleń
problem z chaczeniem rotora o bale, sprzęgło smarowane oczyszczone Ale nie pomogło, wiosną przed zielonkami przesmarowane I zero problemu teraz nie wiem co to może być...

Informacje o zdjęciu variant 380 problem


Rekomendowane komentarze

  • Zaawansowany
  • marek530053
  • 29 372
Może zbyt wysokie ciśnienie prasowania, a słoma sprężynuje i rotor zachacza. W instrukcji obsługi może masz opisane na jakim ciśnieniu prasować słomę.

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • Mati100
  • 0 92

jak by były wytarte to raczej cały czas by chaczyło A przy owijaniu siatką to by cała w koło była obdarta A tylko w jednym miejscu tak jest, blachy wyglądają całkiem ok

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • Mati100
  • 0 92

I co pomaga? próbowałem i to samo


niby claas tak ma bo rotor zachacza o bele żeby nie stawała w komorze no ale wtedy siatka też była by zachaczona A jest tylko w jednym miejscu... brak mi słów

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • cheecko
  • 53 583

U mnie się czasami tak działo ale to na całej beli dookoła tak było nie tylko w jednym miejscu a rotor wolno chodzijak otworzysz klapę?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Nowak5425
  • 39 714

Nie jesteś sam kolego, u mnie w variancie 360 rotor raz się zatrzyma przy otwieraniu komory, a raz nie..

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • Mati100
  • 0 92

patrzyłem też to jak bela będzie kręcić się w komorze to też tylko w jednym miejscu będzie zachaczona A nie w koło

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • darek3
  • 277 763

A może sprzęgło Ci nie rozłącza rotoru? U mnie w 380 nie ma tego problemu, ale pierwsze co to jak ruszę dźwignia od hydrauliki żeby otworzyć klapę to najpierw staje podbieracz i rotor a dopiero podnosi się klapa....

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • Mati100
  • 0 92

U mnie jest tak że ruszę dźwignią szarpnie klapa potem staje rotor i klapa dalej się podnosi

Udostępnij ten komentarz


Link do komentarza
  • Użytkownik
  • Mati100
  • 0 92

możesz sprawdzić jak u Ciebie są ustawione te sprężynki na sprzęgle? Bo u mnie te śruby są dokręcone do końca wymiary niby ok bo w książce pisze 68mm A ja mam jedną 67 druga 68 A trzecia 69 a jest jeden mm dopuszczalny,

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj