Belarus 1221.3 & Akpil 2,7m
 
© Jakub Winiarski Foto

Belarus 1221.3 & Akpil 2,7m

  • 3176 wyświetleń

Pierwsze prace ruska w naszym gospodarstwie, wiadomo maszyny na razie trochę nie pod niego bo ich jeszcze nie ma. A dwa że trzeba wpierw go dotrzeć żeby coś poważniejszego zapiąć do niego. Czy ktoś wie w jaki sposób w tym ciągniku włącza się WOM, próbowaliśmy na różnie sposoby i nic z tego zawsze jest zgrzyt i nie wchodzi. Raz się udało jak na wyłączonym ciągniku kręciłem z tyłu wałkiem ręcznie a wujek próbował włączyć go, to udało się. Potem wyłączył wom, włączył ciągnik i fakt wszedł bez zgrzytu. I wyłączył i wtedy znów zgrzyt i nie chce wejść. Co może być tego przyczyną ? Znajomy nam polecił żeby go podpiąć do czegoś żeby popracował trochę na WOM-ie pod obciążeniem.


Prawa autorskie

© Jakub Winiarski Foto

Informacje o zdjęciu Belarus 1221.3 & Akpil 2,7m




Rekomendowane komentarze

  • Zaawansowany
  • thefarmer
  • 74 397

tą wajchę od wałka trzeba przestawić maksymalnie w prawo ale najlepiej robić to w trakcie gaszenia ciągnika nastepnie odpalić ciągnik na prawej konsoli włączyć guzik na 1 i wdusić ten czarny przycisk. Na początku wajcha od wałka będzie bardzo ciężko chodzić i jest to naturalne dla ruska :D po 200 godzinach jak już się ,,ułoży,, będzie wszystk9o chodzić pikobello ;)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • KubaMF
  • 579 2387

Ale w tym ta wajcha działa góra dół a nie prawo lewo. Jaki guzik? My mamy dziwgnie zamiast guzika od zalaczania tego czasowego w sensie nie ta główna tylko pobocza po prawej stronie.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • thefarmer
  • 74 397

oj to widocznie masz inaczej niż ja w 952 przepraszam za wprowadzenie w błąd

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • loquito
  • 156 2011

Może trzeba za każdym razem rozkręcić wałek ręką przed uruchomieniem, może instrukcji jest coś na ten temat. 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • KubaMF
  • 579 2387

Tak tą po lewej stronie siedzenia bo wpierw pisało w instrukcji że trzeba tą dźwignie włączyć, a dopiero potem tą po prawej stronie, bo ona jest od wył/wł bez sprzęgła. 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • master21
  • 7 425

tą dźwignią po lewej się włącza się wom zależny albo niezależny a tamtą po prawej stronie powinieneś uruchamiać wałek

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • KubaMF
  • 579 2387

No to wiem, ale sęk w tym że ona nie chce wejść. W dół jest zależny to jeszcze wchodzi jakoś, a do góry nie zależny i nie chce wejść. Dziwne to jest sam jestem ciekawy co jest grane. 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • master21
  • 7 425

jak silnik będziesz gasił i jak będzie gasł to ciąg te dźwignie to wtedy ci wyskoczy. Ale to jak już włączysz to raz to wyłączaj i włączaj tą po prawej stronie bo ona jest od włącznia wyłączania wałka

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Sebastian123339
  • 118 1430

@KubaMF a próbowałeś załączyć tą dzwignie na wciśniętym sprzęgle? może to głupie nic nowego lub już próbowałeś ale u mnie w władymircu tak mam że nie załączy będzie zrgrzyt dopiero jak sprzęgło wcisne to idzie łądnie wałek włączyć choć trzeba delikatnie ciągnąć aż 'zaskoczy' :) tak mi się skojarzyło teraz

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • KubaMF
  • 579 2387

Zawsze z próbowałem, bo przecież tutaj jest sprzęgło dwu-stopniowe, ale z reguły to nic nie dawało. Czyli że to nie jest wada tego wybranego ciągnika tylko każdego jednego że tak jest z tym sprzęgłem? Wiecie gdzie wgl jest jakieś cięgno jest do tego drugiego stopnia? Bo ani w instrukcji nie ma że się go reguluje tylko dopiero w katalogu części widać że ten drugi stopień jest. 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • master21
  • 7 425

KubaMF. Jedno stopniowe jest sprzęgło


Wałek tutaj masz na taśmy jak w mtz 82 I tak samo się go uruchamia tą wajchą po prawej stronie.

Udostępnij ten komentarz


Link do komentarza
  • Never Cut My Wings
  • MgrLukash
  • 146 3686

Tu jest sprzęgło mokre wielotarczowe. Ta dźwignie pod fotelem nie masz przypadkiem na neutralny? Pamiętam że sąsiad kiedyś noga ją trącił i biegał z każdej strony bo WOM przestał działać.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • master21
  • 7 425

MgrLukash. Rzeczywiście tak jest od któregoś roku że ma sprzęgło wielotarczowe. Ale uruchamia się wałek dźwignią po prawej stronie

Udostępnij ten komentarz


Link do komentarza
  • Never Cut My Wings
  • MgrLukash
  • 146 3686

Tak, ale jak masz zależne/niezależne na neutralnym ustawione to ta wajcha po lewo możesz machać do woli i nic się nie załączy. Tarczowe sprzęgła są od 2010r

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • mateuszc355
  • 2145 19253

Tą wajchę od przełożenia zależnego lub niezależnego u wuja w MTZ ts po 23 latach intensywnej pracy nadal się ciężko załączyć i najlepiej właśnie zrobić to przy gaszeniu :)

Edytowano przez mateuszc355

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • KubaMF
  • 579 2387

Ciekawe to :D czyli za każdym razem jak będę załączał tą dźwignią po lewej to muszę tak jakby go gasić i próbować wtedy wbić ? Dobrze że ruske jak już to tylko przy wirnikowej będzie pracował w wałku :D Kolego przepatrzyłem już wszystkie instrukcje w internecie łącznie z tą i oryginalną angielską. W katalogu części ewidętnie widać 2 stopień. 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • master21
  • 7 425

te dźwignie załączasz raz i zostawiasz chyba że chcesz zmienić wałek na zależny. Tą po prawej włączasz I wyłączasz wałek wom bez żadnych zgrzytów i bez sprzęgła

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • mlody43
  • 129 1524

po co chcesz ruszac ta dzwignie po lewej. wlacz sobie raz zalezny i uwierz mi ze nie bedziesz go wiecej uzywal :p

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • KubaMF
  • 579 2387

W sumie to tak, nie wiem czego do tych czasz na to nie wpadłem :D Dzięki chłopaki. A wiecie może od czegoś jest ten przycisk na konsoli obok napędu i blokady? Nigdzie nie piszę co robi, ani w instrukcji ani w necie. Wciskałem go to nic się nie działo :D  

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj