Termostaty Polmo
 

Termostaty Polmo

  • 6647 wyświetleń

W przeciągu 6 miesięcy 3 termostaty... Polecam w 100% części z logiem ursusa 😫

 



Informacje o zdjęciu Termostaty Polmo




Rekomendowane komentarze

  • Uziu92
  • Uziu92
  • 4008 13485

a ja wlaśnie taki w czwartek wstawiłem do c360. Ciekawe ile wytrzyma.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • stempos1980
  • 721 3207

Ale sprzedawca powiedział że na to niema gwarancji i mu nie odmienił. Filmik obejrzeć będzie jasne

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • zoxim
  • 13 296
to i tak dobrze mi w osiemdziesiątce 10 min w agregacie starczyło

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • pimper21
  • 60 1171
tak sprzedawca powiedział że nie da się tego zareklamować, jak teraz na to patrzę to może i lepiej szkoda nerwów, płynu który za każdym razem musiałem zmienić, silnika który przegrzał się tym trzecimi razem na tyle że wałem nie dało się zakręcić no i oczywiście moim czasem, gdzie na wystudzenie i wyjęcie tego schitu potrzeba z dwie godzinki. Powiem tak teraz założony jest Wahler ponad 100 Mtg zrobione i nic się nie dzieje jeszcze dodam Wahlera kupiłem taniej bodajże o 6 zł od tego pseudo termostatu...

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • extrabyk
  • 4987 8165

@Uziu92 do następnego czwartku powinien wytrzymać :D

@TYLKA jest napisane a nie pisze...bo pisze to ktoś, gdzieś, na czymś a tu już jest napisane :D@zetorki12 poprzyj mnie swoim autorytetem :D

Co do samej "żelaznej" gwarancji to chyba ją rdza zjadła skoro nie jest uznawana...na Twoim miejscu zrezygnowałbym nie tylko z tego produktu ale przede wszystkim z tego sprzedawcy. Teraz Cię olał w sprawie gówna za parę drobnych ale co zrobisz gdy kupisz coś zdecydowanie droższego a on będzie miał takie samo podejście ? Trzeba takich ludzi bojkotować i niech zwijają interes jak mają takie podejście do swojego klienta !

Udostępnij ten komentarz


Link do komentarza
  • Mod
  • Bartek933
  • 3882 14984

A w ubiegłym roku mama zawiozła 25letni garnek na reklamację bo zgrzew puścił przy rączce, garnki zostały dodatkowo odnowione plus prezent z okazji rocznicy powstania firmy. To się nazywa dożywotnia gwarancja

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • JacekMocny
  • 100 681

Zgodnie z naszą polityką – masz pełne prawo do zareklamowania produktu i to co powiedział sprzedawca jest nieprawdą. Nie unikam odpowiedzialności i na tym etapie koniecznie muszę to zweryfikować.

Na filmie pokazałeś dwa rodzaje termostatów: „wysoki” o numerze katalogowym 89005904 oraz ‘”niski”, którego indeks to 80005902.

W Twoim modelu Zetora według katalogu części - występowały dwa typy termostatu, dlatego najbezpieczniej jest bazować na modelu użytym przed wymianą.

Wychodzi na to, że odpowiednim modelem termostatu dla Twojego ciągnika jest „wysoki” potocznie również nazywany dwuzaworowym (89005904U – dostępny również w naszej ofercie), natomiast z materiału wynika, że wcześniej zastosowałeś „niski” – jednozaworowy.

Proszę o kontakt poprzez PW w celu dodatkowej analizy. W razie potrzeby ktoś z naszej ekipy może do Ciebie osobiście przyjechać w celu oględzin.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Bizon1201
  • 116 1406

To mówisz łożysko ci ursusa padło? Przytarte było ? , A masz w ogóle przewód do smarowania tulei i łożyska ?Czy twój mechanik ci doradził , żeby go nie było, bo tylko tuleje smaruje ? Jak ci śruby w starym typie sprzęgła piłuje to nie wina łozyska , tylko samego sprzęgła :)    Co do termostatu , założyłeś nie taki jak trzeba. Ale ty w tym nie widzisz problemu. Poniżej przedstawiam foto jaki załozyłeś , a jaki powinien być. I kto jest winny twojej niewiedzy? Ty sam , czy może Polmo ? Ale co tam . Mam telefon nagram vloga jaki to ja fachowiec jestem i jakie złe części robią  :D.  Czyli krótko mówiąc sam się ośmieszyłeś .....  

48380385_360996984447346_2078885448255537152_n.jpg

Edytowano przez Bizon1201

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • pimper21
  • 60 1171
pierwsze trzy sztuki z logiem ursusa były zakładane takie same jak był wcześniej "wymieniany z powodu nie dogrzewania silnika" to że aktualnie założony jest inny doskonałe wiem poinformował mnie o tym sprzedawca jak i również powiedział że będzie to pasować i chodzić więc się nie mylił bo nic się nie dzieje co do tego łożyska to mam przewód smarujący i tak łożysko od nowości było przy tartę wyobraź sobie że po wymianie na inne nie ma problemu z piłowaniem tych że śrub...

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Bizon1201
  • 116 1406

Dla jaj to sobie oni nie zrobili kilka wersji tych termostatów. Bez powodu nie różnią się one. A masz pewność , że ten włożony był taki , jaki powinien być ? Pewnie ktoś wcześniej włozył zły , bo co to za różnica.  Jak ci powyginało dzwigienki to dziwisz się , że łożysko siadło?  tam jest tez kilka wersji łożysk wciskowych ........... 5 rok od remontu sprzęgła jak załozyłem nowe mam świety spokój. Dodatkowo miałem równaną powierzchnie koła zamachowego .    

P1010390.JPG

P1010392.JPG

Udostępnij ten komentarz


Link do komentarza
  • Uziu92
  • Uziu92
  • 4008 13485
ja zostawiłem sobie pudełko i opakowanie, niby koszt tego to nie majątek ale jak padnie to zareklamuje :-D

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Bizon1201
  • 116 1406

Uziu ale kolega wyżej wymienił 3 termostaty. Mógłby się jeden trafić powiedzmy felerny a nie 3. To już dałoby mi do myślenia czy kurde to aby odpowiedni termostat. Kolega z YT ROSZKO-FARM jak remontowal skrzynie w swoim 1604 to w skrzyni założyli zły model koła z Ursusa. I oczywiście też się rozpisał jakie te części niedobre 😁

Udostępnij ten komentarz


Link do komentarza
  • Uziu92
  • Uziu92
  • 4008 13485
ja swój zanim zamontowalem to standardowo do garnka i na kuchenkę, termometrem laserowym badalem i przy 82 stopniach już był praktycznie na full otwarty. Bywały przypadki że nowy był wadliwy czy to wahler czy behr czy tam inny.

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • pooch
  • 61 816

Trzeba było jeszcze więcej wulgaryzmów użyć w nagraniu. Na filmiku ewidentnie widać, że to są dwa różne typy termostatów i skoro jeden działa a trzy się zepsuły, to resztę niech dopowiedzą sobie widzowie...

 

Edytowano przez pooch

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • pimper21
  • 60 1171

chłopie nie rób ze mnie debila, stary termostat siedział x lat i działał założyłem taki sam zresztą w sklepie powiedziałem czwórka z turbo dał taki sam... więc o co ci chodzi co do sprzęgła gdzie ja niby ku... powiedziałem że dźwigienki były pogięte były dobre... sprzęgło zostało rozebrane do sprawdzenia i złożone na nowo bo było wszystko ok koło zamachowe również było równane wystarczyło tylko wymienić to łożysko i od żniw 2017 roku nikt tam do tej pory nie zaglądał bo nie ma po co nie potrzebnie mi tylko ciśnienie podnosisz.... Na starym telefonie mam nawet nagranie jak wyjmuję stary termostat widać doskonalę jaki był i jaki zakładam

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Bizon1201
  • 116 1406

Ale masz pewność , że ten stary był taki jaki powinien być oryginalnie ?  Ci w sklepach to w większości się nie znają . Patrzą tylko aby sprzedać , nie wiedzą o czym mówią , Aby poszło z półki.  Wiesz co? Gdybym nie miał ich termostatów w 3 ciągnikach , to bym się nawet nie wypowiadał. Co do łożyska to nowe było już felerne i je założyliście ? A ja uważam że mieliście żle ustawione te śruby regulacyjne(nie były jednakowo ustawione) I oto cały wasz był problem.   Jakoś to sie kupy nie trzyma .... Twój ciągnik twoja sprawa. Nawet sie nie zgodzisz aby ktoś z Polmo przyjechał do ciebie na weryfikacje , bo nie bedziesz miał jaj sie przyznac na forum , że to twój błąd :) . 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Rolnik1973
  • 6130 8794
1 godzinę temu, pimper21 napisał:

pierwsze trzy sztuki z logiem ursusa były zakładane takie same jak był wcześniej "wymieniany z powodu nie dogrzewania silnika" to że aktualnie założony jest inny doskonałe wiem poinformował mnie o tym sprzedawca jak i również powiedział że będzie to pasować i chodzić więc się nie mylił bo nic się nie dzieje co do tego łożyska to mam przewód smarujący i tak łożysko od nowości było przy tartę wyobraź sobie że po wymianie na inne nie ma problemu z piłowaniem tych że śrub...

To jak niedogrzewał to też był zły, więc zły na zły zmieniłeś😁

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • pimper21
  • 60 1171
nawet nie mam zamiaru podawać danych właściciela sklepu który mi to sprzedał po co ja mam sobię wrogów robić skoro to jedyny sklep w promieniu 30 km i ja nie wiem kto co do tego ciągnika zakładał 10 lat temu, łożyska ja nie kupowałem ani nie zakładałem robił to mechanik łożysko nie było zatarte tylko kręciło się ciężko patrząc na nowe które zakupiłem ja te śrubki ustawiałem przez okienko te gdzie jest pompa przytrzymując sprzęgło tak aby śrubki dotykały łożyska wszystkie równo nie wiem może jakoś inaczej się to ustawia

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • pooch
  • 61 816

Ja z ciekawości zapytam, nadal podtrzymujesz, że to producent winien wszystkiego? Czy dopuszczasz do siebie taki scenariusz, że jednak części są w porzadku tylko wynikły pewne, ze tak napisze nieporozumienia?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • pimper21
  • 60 1171
jak najbardziej dopuszczam taką możliwość aczkolwiek nie widzę w tym swojej winy, jeżeli chcę termostat do czwórki turbo w sklepie to oczekuję że taki dostaje po za tym taki był założony ja nie mam katalogu części w głowie i nie wiem co w jakim roku było montowane skoro na kartoniku piszę że termostat jest do takiego silnika to ja go tam montuję.

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj