Zetor 5011
 

Zetor 5011

  • 5110 wyświetleń
Panowie mam problem z tym Zetorkiem. Podczas pracy z rozrzutnikiem zaczęło coś głośno hałasować w skrzyni. Hałasuje na włączonym silniku bez włączonego biegu, przestaje hałasować jeżeli wajchę od biegów szybkich i wolnych ustawie na środku... Miał ktoś z tym do czynienia ?


Informacje o zdjęciu Zetor 5011


Rekomendowane komentarze

  • Gość
a jak sprzęgło lekko wciśniesz to też czy nie? może łożysko ma sprzęgle się kończy, duży huk jest?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • Jozin007
  • 110 1221
To jest taki zgrzyt powtarzający się co 30 sekunt na włączonym silniku i puszczonym sprzęgle np. na trybach...

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • paulus841
  • 172 1539
Jak rozłączy reduktor i ucichnie to nie jest to raczej łożysko na sprzęgle. Zdejmuj pokrywę skrzyni wyjm wodziki i zobaczysz co się dzieje.

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj