Skocz do zawartości

Ursus C-330M Problem Z Podnosnikiem

Witam.
Mam taki problem, dzisiaj chciałem pod ośnieżać podwórko C-330M gdy podjechałem pod obciążnik okazało się że podnośnik nie chce podnieść.
Na pusto pomalutku tylko podniósł a jak opuściłem to opadał bardzo szybko podnośnik a ładowacz nawet nie ruszył się.
Ciągnik nie był odpalany przez miesiąc a gdy ostatnio mieniałem przewody od rozdzielacza oryginalnego do rozdzielcza sterującego ładowaczem na początku zamiast płynnego oleju z oryginalnego rozdzielacza wylatywała (galareta) i ogólnie przy tych zmianach przewodu w skrzyni ubyło tak z 8l oleju. Ogólnie z takim stanem długo nie jeździłem bo tylko trochę przetestowałem krokodyl.
Filtr przy blokadzie został przemyty jest on trochę już wgnieciony i spękany dolałem olej, ze stan jest już w normie ale podnośnik niestety tylko minimalnie lepiej podnosi a tur tylko z 5 cm podszedł do góry.
I czy to nie jest wina ze gdy było mało oleju to rozdzielacz został przytkany tym brudem z spodu skrzyni i czy wystarczy żeby trochę dłużej ciągnik pochodził by olej się rozgrzał. Dodam ze przed miesiącem było wszystko dobrze (pompa ma niecałe 6 lat ) czy to wina rozdzielacza ?


Informacje o zdjęciu Ursus C-330M Problem Z Podnosnikiem

Zrobione z SAMSUNG SM-G357FZ

  • 3,5 mm
  • 1/1104
  • f f/2.6
  • ISO 50
Wyświetl informacje EXIF o wszystkich zdjęciach

Rekomendowane komentarze

  • Zaawansowany
  • adam255
  • 26 580

moze zeczywiście jest przytkany i olej nie płynie :mellow:

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • puszek97
  • 6 180

z oleju zrobiła się galareta i nie dostawała pompa, na jakim oleju masz zalana skrzynie?

    • Like 1

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • mateuszc355
  • 2034 18288

Jak masz możliwość do jakiejś obory wstaw albo coś żeby postał w dodatniej temperaturze .

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • supermichal13
  • 252 2638

A  jak by już  było trzeba przeczyścić rozdzielacz to gdzie trzeba odkręcać i w jaki sposób goarrow-10x10.png przeczyścić  

Hipol 6, zobaczę może  jak trochę pochodzi ciągnik to jakoś to przejdzie. 

Niestety nie mam takiego pomieszczenia niestety.  

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • puszek97
  • 6 180

dostała się woda i zrobiło się "błoto" standardowo dla hipola..

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • supermichal13
  • 252 2638

Bardzo możliwe bo własnie olej ma kolor blota, a na bagnecie od wlewu oleju widziałem kawałek lodu. 

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • grzesmaly
  • 691 4052

wylej to dziadostwo i nedziesz miec spokój ja w swoim ciapku mam zalana skrzynie 10/30 taki sam jak case a na starym niby 2 letnim oleju zima tez tak dziwnie podnośnik chodzil

Udostępnij ten komentarz


Link do komentarza
  • Rolnik z zamiłowania :)
  • pawlus224
  • 1904 13914

Przyjdzie wiosna - wróci do normy :D

Z wymiana tez się wstrzymaj aż ta mieszanina się rozpusci , bo inaczej ciężko będzie to usunąć z układu .

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • jacek-c-330
  • 547 4582

miałem podobnie 2 lata temu to sie przeraziłem co wyleciało ze skrzyni bo olej to juz nie był :D nowy olej i działa nawet na mrozie :)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • supermichal13
  • 252 2638

No mam nadzieję że przyjdzie wiosna to wróci do normy, bo wczoraj już miałem najgorsze myśli przed oczami.  :wacko:  B)

Ale olej  mocno stary nie jest bo ma te 6 lat max, A w C-360 raz był zmiany olej a w 2014 spuszczony  i 10l dolanego nowego bo już wiaderku na spodzie był szlam, ale tak to ogólnie wszystko dobrze chodzi.  ;)

A W C-330M latem wymienię  olej zapewne.  ;)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • sebe1033
  • 98 3393

jak olej zamarznie a dokładniej woda to nic nie działa tzn podnosnik i tur , hipol wiaże  wodę sam też się wkurzyłem i zalałem 330 utto z orlenu taki sam leje do skrzyni w fiacie , a dlatego zalałem bo raz spuszczałem olej z fiata a tam leci mi woda :o tak z 2 l a to ten utto nie miesza się z wodą

 

Tagże teraz jak mam w 330 utto to zima -10 czy -15 i wszystko chodzi (podnosnik czy tur) nie to co na hipolu lód w filtrze

 

Pamiętaj jak już mrozy odpuszczą na miarce olej jak bedzie taki srebrny czy siwawy to zmieszany z wodą (czy to silnik czy skrzynia)

 

 

Udostępnij ten komentarz


Link do komentarza
  • Rolnik z zamiłowania :)
  • pawlus224
  • 1904 13914

U mnie taki był kiedyś , normalnie kolor jak jakiś majonez :P

Teraz juz nie tak bo dużo mi wycieka i dolewam lepszy . Wiosna chyba się szarpne i wymienie olej w 3512 na nowy (agrol U) a stary pójdzie na wymianę do ciapka jeśli będzie możliwy .

Udostępnij ten komentarz


Link do komentarza
  • Nowicjusz
  • lukiuk21
  • 0 2

Może przymarzł ci olej lub dolewałeś jakiś inny i wyszła galareta

 

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.