Skocz do zawartości


Informacje o zdjęciu John deer 6125 m i pronar 5135


Rekomendowane komentarze

  • Zaawansowany
  • rafalkom555
  • 13 2322

Ile godzin w jd? Jak się sprawuje?

Opony 520/70 r38 i 420/70 r28? Jakiej firmy? Jaka skrzynia? Na innej focie na dachu widać że są kierunkowskazy? Dało się je tam zamówić? Czy dorabiałeś?

Udostępnij ten komentarz


Link do komentarza
  • Nowicjusz
  • Adrian1234
  • 1 49

1600 godzin sprawuje się bardzo dobrze opony tak jak piszesz Firestone skrzynia Power quad 24/24 tam na dachu to takie zwykłe odblaski które sam sobie założyłem ;-)

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • rafalkom555
  • 13 2322

Rozmiar taki jak w moim to i trafiłem tylko u mnie micheliny, jak wchodzi zakres A i B? U mnie po 330godzinach jeszcze dosyć ciężko czasami, najgorzej z A jest, po rozgrzaniu lżej ale chyba jeszcze nie tak jak powinno być.

Skręcałeś ograniczniki skrętu czy tak jak z fabryki wyjechał?

 

Udostępnij ten komentarz


Link do komentarza
  • Nowicjusz
  • Adrian1234
  • 1 49

No fakt czasami dość ciężko wchodzą ale to chyba dlatego że praktycznie ich nie używam nie skrecalem a ty ? A Miałeś jakieś problemy ja już trochę o nim wiem kilka błędów mi już pokazał więc jak coś to mogę pomóc

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • rafalkom555
  • 13 2322

Nie ruszałem, nie mogę się do tego zebrać.

Po 2 miesiącach od zakupu wymienili mi przewód od interkulera, maska była źle spasowana i ocierała o niego.

Po roku rewers podkręcili bo szarpał szczególnie na zakresie B, z komunikatów to w zimie po miesiacu stania i odpaleniu w duże mrozy po 20-30minutach z 2 razy wyświetliło się o wodzie w odstojniku, ale odstojnik czysty, później też w duże mrozy po odpaleniu wyświetliło sie o awarii przepustnicy(5-10sekund po odpaleniu), za pierwszym razem pojechałem wyciągać traktor po rozgrzaniu już się nie wyświetlało, znowu za jakieś 2dni po odpaleniu to samo, dzwoniłem na serwis i stwierdzili że to jakieś przepięcie od mrozów jest i się nie przejmować jak będzie dalej to dzwonić, no i odrazu wyjaśniłem sprawę że te typy tak mają z długim kręceniem przy odpalaniu w zimie czy przy temperaturze lekko powyżej zera.

A u ciebie co tam?

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • adikpl1
  • 196 4147

A jak się Pronar sprawuje?

Udostępnij ten komentarz


Link do komentarza
  • Nowicjusz
  • Adrian1234
  • 1 49

no u mnie ten przewód też by się przetar ale w porę zauważyłem i poprawilem żeby bylo ok u mnie też była kalibracja skrzyni i rewersu no ale to było ponad tysiąc godzin i mój ma ładowacz to normalne że trzeba kalibrowac no te ciągniki chwilkę kręcą ale nie jest źle wiesz ja odpalam prawie codziennie to też co innego teraz niedawno wyświetlił mi błąd samokalibracj urządzeń uruchomiajacych turbosprężarkę zadzwoniłam do serwisu i trzeba było tylko jedna wtyczkę poprawić i już a na samym początku od zakupu to miałem problem z ladowaczem słabo podnosił podkrecili tam coś i już miałem jeszcze później taki błąd wysokie ciśnienie w skrzyni korbowej ale to trzeba było filtr wymienić ale wtedy tego nie wiedziałem a czemu będziesz mu ten skręt podkrecal ? a można nic się nie stanie ? w jakiej firmie go brałeś ? co nim robisz z jakimi maszynami ?

Udostępnij ten komentarz


Link do komentarza
  • Nowicjusz
  • Adrian1234
  • 1 49

pronar ma swoje wady i zalety ale ogólnie nie jest zły

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • rafalkom555
  • 13 2322

No ja zauważyłem jak jakaś skaza była na przewodzie i nie widziałem czy taki był czy cos z nim sie dzieje, po jakimś czasie coraz bardziej sie przecierał.

Mój 6105 z ładowaczem jd h310, mam tą pompe 114litrów pfc(jakos tak) z kompensacja cisnienia i przepływu, na wolnych obrotach najcięższy ważony ładunek jaki podnosił to paleta 1640kg, paleta z ternikiem-azbestem przed załadunkiem była ważona, a i zdarzyło się podnosić na raz kilka drzew po 12-14m długości z woza, nie wiem ile mogły ważyć ale po oponach sądzę że sporo.

Troszkę mało skrętny, a jest jeszcze luz miedzy błotnikiem a ramą, wanicki agro, pług zagonowy 4x40, kompaktowa talerzówka 2,7m(kupione 6miesiecy przed zdecydowaniem się na traktor, do 70konnego urusa i moze max 90konnego jakiegoś nowego, a wyszło że jest większy) agregat uprawowy 3m, no i reszta prac z ładowaczem.

Udostępnij ten komentarz


Link do komentarza
  • Nowicjusz
  • Adrian1234
  • 1 49

Ale ogólnie jaka jest twoja ocena bo ja jestem zadowolony

Udostępnij ten komentarz


Link do komentarza
  • Zaawansowany
  • rafalkom555
  • 13 2322

a jaka może być? Zadowolony, przeskok z ursusa spory, jak wjeżdżam na pole wbijam bieg wajchą i zmieniam dopiero jak jadę na kolejne :lol: aby rewers, podnośnik i półbiegi. Jedyne czego żałuje to że nie wziąłem TLSa, bez tego można na wiele sobie pozwolić na dziurawych drogach a z TLSem była by już bajka.

 

Udostępnij ten komentarz


Link do komentarza
  • Nowicjusz
  • Adrian1234
  • 1 49

No ja mam to samo żałuje tego co ty szkoda mi było kasy stwierdziłem że to mi wystarczy no a przydała by się ta oś

Udostępnij ten komentarz


Link do komentarza

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.